Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
sru
Poziom 9, Poszukiwacz
  • 9
  • 6
  • 0

Problem z VoWIFI na Orange Światłowód Funbox 3.0

Mam problem z działaniem z rozmowami z wykorzystaniem VoWiFi. Telefon z włączonymi usługami VoLTE/VoWiFi, może komunikować się w innych sieciach WiFi, jednak podłączony pod WiFi Orange Światłowód poprzez Funbox 3.0 nie może nawiązać ani odebrać połączenia.

Zobacz więcej tematów oznaczonych etykietą:

0 Lubię to
Odpowiedz
Poziom 40, Guru *****
  • 24968
  • 13303
  • 1133

Problem z VoWIFI na Orange Światłowód Funbox 3.0

Masz dopisek ipv6 przy loginie neo?
.
0 Lubię to
Odpowiedz
Highlighted
Poziom 30, Ekspert
  • 1692
  • 1630
  • 96

Problem z VoWIFI na Orange Światłowód Funbox 3.0

@sru  Proponuję reset modemu do ustawień fabrycznych spinaczem i ponowny test.

Jeżeli moja odpowiedź była dla Ciebie pomocna, oznacz post jako rozwiązanie lub daj lajka Emotikon: Szczęśliwy

0 Lubię to
Odpowiedz
sru
Poziom 9, Poszukiwacz
  • 9
  • 6
  • 0

Problem z VoWIFI na Orange Światłowód Funbox 3.0

Niestety nic to nie pomogło. Dalej nie funkcjonuje.

0 Lubię to
Odpowiedz
sru
Poziom 9, Poszukiwacz
  • 9
  • 6
  • 0

Problem z VoWIFI na Orange Światłowód Funbox 3.0

[ Edytowane ]

@Piotrekk85 Nie mam dopisku ipv6 w loginie do neo. Mam włączone wymuszone ipv4.

0 Lubię to
Odpowiedz
Poziom 19, Pasjonat
  • 158
  • 194
  • 1

Problem z VoWIFI na Orange Światłowód Funbox 3.0

[ Edytowane ]

Czy cokolwiek innego komunikuje się prawidłowo z FB 3.0 via WiFi?
Czy Twój telefon łączy się z Twoją siecią WiFi?
Czy masz aplikację "Mój Funbox"? Zweryfikuj jakość połączenia za jej pomocą.

Spróbuj też zmienić kanał, na którym pracuje Twoje WiFi - może występują na nim tak duże zakłócenia, że nie ma możliwości realizacji połączeń...?? Zmień kanał 5 GHz na coś poniżej 50 - czasem FB ustawia kanał powyżej 100 i niektóre urządzenia mają problem z łączeniem się.

Sprawdź także ustawienia Funboxa czy nie blokuje żadnych portów UDP (500 i 4500).

Swoją drogą nie wydaje mi się, aby problem leżał po stronie urządzenia per se - VoWiFi to usługa danego operatora komórkowego do działania której wymagane jest jedynie połączenie z siecią WiFi... U mnie działa to nawet w oparciu o sieci Starbucks czy Mc na świecie...


sru
Poziom 9, Poszukiwacz
  • 9
  • 6
  • 0

Problem z VoWIFI na Orange Światłowód Funbox 3.0

Niestety kolejny telefon Iphone 6s na sieci WIFI z FB 3.0 nie działają połaczenia VoWIFI. W innej sieci wszystko funkcjonuje bez problemu.

0 Lubię to
Odpowiedz
sru
Poziom 9, Poszukiwacz
  • 9
  • 6
  • 0

Problem z VoWIFI na Orange Światłowód Funbox 3.0

[ Edytowane ]

Dzięki informacjom od kol. Morciak spróbowałem jeszcze na FB w opcjach ustawień sieci w zakładce NAT/PAT dodałem reguły dla konkretnego urządzenia porty UDP 500 i 4500. Dopiero po takiej konfiguracji VoWiFi działa. Jest to trochę bez sensu, bo teraz aby uruchomić VoWifi na każdym telefonie muszę dodać pod te dwa wyjątki. Oznacza to że Orange po swojej stronie blokuje jakoś te dwa porty w defaulcie.

 

Zrzut ekranu z 2019-10-10 20-01-28.pngCzy jest jakiś sposób, aby Orange odblokowało komunikację na tych portach? VoWiFi na innych sieciach WiFi tak jak pisał Morciak działa bez problemu -  na tych telefonach co testowałem. 

Poziom 30, Ekspert
  • 1692
  • 1630
  • 96

Problem z VoWIFI na Orange Światłowód Funbox 3.0

[ Edytowane ]

@sru  Spróbuj dodać do loginu NEO bez_ochrony-login@neostrada.pl 

 

więcej na: Bezpieczny dostęp

Wiem, że nie ma na liście tych portów.

 

U mnie na własnym routerze VoWiFi na iPhone 11 uruchamia się bez żadnych problemów. Nie mam otwartych tych portów.

Jeżeli dasz mi troszkę czasu, to sprawdzę jak to wygląda na Funbox 3.0.

Jeżeli moja odpowiedź była dla Ciebie pomocna, oznacz post jako rozwiązanie lub daj lajka Emotikon: Szczęśliwy

sru
Poziom 9, Poszukiwacz
  • 9
  • 6
  • 0

Problem z VoWIFI na Orange Światłowód Funbox 3.0

[ Edytowane ]

@BORAX dzięki za podpowiedź, login co prawda nie pomógł, ale wszedłem do ustawień zapory sieciowej na FB 3.0 nie wiem czemu, ale była ustawiona na Użytkownika. Dopisałem wyjątki UDP dla portów 500 i 4500 jak napisał @Morciak i po zapisaniu ustawień VoWiFi zadziałało. Sprawdziłem, przy którym ustawieniu powinno działać bez problemu - okazuje się że jak zaznaczymy poziom zabezpieczeń na średni, to VoWiFi również działa.

 

Dziękuję za podpowiedź.