Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Brak obrazu na kilku kanałach na IWU 200 - czy można z tego powodu wymienić na 4K Multi?

ROZWIĄZANE

Poziom 28, Znawca Przestworzy
  • 1562
  • 7837
  • 57

Brak obrazu na kilku kanałach na IWU 200 - czy można z tego powodu wymienić na 4K Multi?

@pirenej Można taki strumień odtworzyć za pomocą VLC czy jest zaszyfrowany?


Poziom 36, Nawigator Galaktyczny
  • 5447
  • 21935
  • 177

Brak obrazu na kilku kanałach na IWU 200 - czy można z tego powodu wymienić na 4K Multi?

Zaszyfrowane.


Poziom 25, Entuzjasta Przestworzy
  • 2069
  • 7608
  • 29

Brak obrazu na kilku kanałach na IWU 200 - czy można z tego powodu wymienić na 4K Multi?


@Samotnicknapisał(-a)

@pirenej Można taki strumień odtworzyć za pomocą VLC czy jest zaszyfrowany?


@j131  już odpowiedział, ale ja i tak daleki byłbym do próbowania, bo jedynie co robiłem, to na routerze:

$ sudo tcpdump -i vlan839

nawet bez zaglądania w zawartość opcją -X, bo przecież nic bym nie dostrzegł w tym szaleńczym scrollu.

Jestem teraz w innej lokalizacji, z ICU-100, więc korzystam z okazji aby tu sprawdzić, ale nie daje się odtworzyć zjawiska. Zresztą i w domu, gdzie mam IWU, po początkowej dziś rano serii przypadków "czarnego ekranu", bliżej południa zjawisko nie występowało. Dobrze by było gdyby autor pytania podpowiedział, czy u niego jest podobnie.


Poziom 19, Odkrywca Przestworzy
  • 165
  • 493
  • 1

Brak obrazu na kilku kanałach na IWU 200 - czy można z tego powodu wymienić na 4K Multi?


@pirenejnapisał(-a)

@Samotnicknapisał(-a)

@pirenej Można taki strumień odtworzyć za pomocą VLC czy jest zaszyfrowany?


@j131  już odpowiedział, ale ja i tak daleki byłbym do próbowania, bo jedynie co robiłem, to na routerze:

$ sudo tcpdump -i vlan839

nawet bez zaglądania w zawartość opcją -X, bo przecież nic bym nie dostrzegł w tym szaleńczym scrollu.

Jestem teraz w innej lokalizacji, z ICU-100, więc korzystam z okazji aby tu sprawdzić, ale nie daje się odtworzyć zjawiska. Zresztą i w domu, gdzie mam IWU, po początkowej dziś rano serii przypadków "czarnego ekranu", bliżej południa zjawisko nie występowało. Dobrze by było gdyby autor pytania podpowiedział, czy u niego jest podobnie.



U mnie nadal zjawisko czarnego ekranu występuje. Po wczytaniu nr kanału z pilota jest obraz.

 

Dam im trochę czasu na naprawę, a jak nie to będzie mała cegiełka do wymiany na Multi.


Poziom 28, Znawca Przestworzy
  • 1562
  • 7837
  • 57

Brak obrazu na kilku kanałach na IWU 200 - czy można z tego powodu wymienić na 4K Multi?

@Lukiman Przed wymianą przeszukaj forum pod kątem problemów z Multi. Abyś nie wpadł z deszczu pod rynnę.


Poziom 41, Sternik Międzygalaktyczny
  • 12873
  • 52943
  • 604

Brak obrazu na kilku kanałach na IWU 200 - czy można z tego powodu wymienić na 4K Multi?

@Samotnick  już wiemy z postów, że to się dzieje tylko na określonych kanałach i  tylko na IWU200


Poziom 28, Znawca Przestworzy
  • 1562
  • 7837
  • 57

Brak obrazu na kilku kanałach na IWU 200 - czy można z tego powodu wymienić na 4K Multi?

@agat13 Chodzi o to, że pozbędzie się problemów z czarnym ekranem a dostanie inne, unikalne dla Multi.


Poziom 19, Odkrywca Przestworzy
  • 165
  • 493
  • 1

Brak obrazu na kilku kanałach na IWU 200 - czy można z tego powodu wymienić na 4K Multi?


@Samotnicknapisał(-a)

@agat13 Chodzi o to, że pozbędzie się problemów z czarnym ekranem a dostanie inne, unikalne dla Multi.


Skoro już zacząłeś.

Proszę napisz konkretnie, jakie problemy mogą być na Multi, a których nie ma na IWU 200. 


Poziom 28, Znawca Przestworzy
  • 1562
  • 7837
  • 57

Poziom 19, Odkrywca Przestworzy
  • 165
  • 493
  • 1

Brak obrazu na kilku kanałach na IWU 200 - czy można z tego powodu wymienić na 4K Multi?

Sprawdziłem i wygląda, że problem został rozwiązany. Nie ma czarnego

 ekranu i wczytuje się teraz już obraz.

Super.