Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Błąd uruchamiania multimediów

Highlighted

Poziom 12, Recenzent
  • 19
  • 18
  • 0

Błąd uruchamiania multimediów

Uruchomiłem strumieniowanie multimediów z dwóch maszyn w sieci lokalnej. Jedna maszyna podpięta przez WiFi a druga przez ethernet. Przy próbie uruchomienia Moje multimedia pojawia się komunikat "Błąd multimediów. Wystąpił błąd przy uruchamianiu multimediów". Wyłączenie i włączenie ICU100 nic nie daje. Natomiast zdjęcie zasilania na chwilę eliminuje powyższy błąd. Analogiczna sytuacja jest przy próbie odpalenia multimediów z nośników USB.

Temat u mnie ma miejsce od pewnego czasu, może dwa/trzy tygodnie.

 

Znana uciążliwość?

4 ODPOW. 4
Highlighted

Poziom 29, Specjalista
  • 5605
  • 8056
  • 61

Błąd uruchamiania multimediów

@Dawid_Paris Witaj, ja czasem podłączę dysk USB, by zobaczyć serial nagrany na nim itp. to błędy softa dekodera i sterowników tu nic nie zdziałasz dekoder dobre, ale soft Orange ma dużą błędów. Może kiedyś Orange to naprawi.

Highlighted

Poziom 12, Recenzent
  • 19
  • 18
  • 0

Błąd uruchamiania multimediów

@Citi2017 Witaj. Spodziewałem się takich słów. Będę cierpliwie czekał. Podobnie jak na zmiany, które opisałem w Obsługa multimediów z USB .

Dziękuję za zainteresowanie i odzew. 

Highlighted

Poziom 36, Guru *
  • 7281
  • 11636
  • 211

Błąd uruchamiania multimediów

@Dawid_Paris @Citi2017 skoro to wina wadliwego oprogramowania dekoderów, to trzeba zgłaszać również na infolinię Orange lub na czacie. Bo dalej będziecie się męczyli z nieprawidłowo działającym urządzeniem.

Highlighted

Poziom 12, Recenzent
  • 19
  • 18
  • 0

Błąd uruchamiania multimediów

@ketrasa Z infolinią trudno merytorycznie porozmawiać. Szybko sugerują wymianę urządzenia na nowe. Doświadczony sytuacją, którą opisałem w Opóźnienia w Orange TV , sądzę, że to nie wyczerpie tematu.

Pisząc o czacie masz na myśli czat z konsultantem?

 

Jeszcze słów kilka w nawiązaniu do błędów softa dekodera i sterowników, na które wskazał powyżej @Citi2017 . Zauważyłem kolejną "niesprawność" w odtwarzaniu materiałów wideo. A dokładnie w jego jakości. Otóż po odpaleniu wideo z maszyn podpiętych przez WiFi lub eth widać wyraźną pikselizację obrazu, natomiast ten sam materiał wideo uruchomiony z nośnika USB podpiętego do ICU100 lub FB 3.0 jest gładki. Tak dzieje się u mnie.