Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

funbox2

Highlighted

Poziom 7, Poszukiwacz
  • 5
  • 1
  • 0

funbox2

Może jest ktoś ogarnięty w tych tematach ?

Już kombinowałem włącznie z wymianą dekodera Polsatu Evobox,resetem modemu itp.  wszystko na nic ,nie przydziela adresu ip i mimo że w ustawieniu przez chwile łączy i pokazuje że jest połączony ,to komunikat zawsze ten sam na tv że brak połączenia i to zarówno po wifi jak i po kablu ,kompy i smartfony działają bezproblemowo

Nie mam pojęcia co jest przyczyną na pewno nie dekodery bo były zmieniane niepotrzebnie zresztą bo usterka ta sama Z góry dzięki za info

15 ODPOW. 15
Highlighted

Poziom 40, Guru *****
  • 29673
  • 22046
  • 1278

funbox2

A może napisz na początek co chcesz zrobić?
Highlighted

Poziom 7, Poszukiwacz
  • 5
  • 1
  • 0

funbox2

chciałbym mieć internet w tv poprzez dekoder który nie dostaje właśnie ip nawet po kablu z modemu

Highlighted

Poziom 40, Guru *****
  • 29673
  • 22046
  • 1278

funbox2

Pozwolisz, że uporządkuje problem: Masz internet stacjonarny w Orange z routerem funbox2. Chcesz mieć internet na dekoderze od Cyfrowego Polsatu Evobox. Nie działa i po wifi i po kablu.

To mam zatem pytania:
1) zaloguj się na panel funboxa i sprawdź czy w loginie masz dopisek ipv6, jeśli tak, usuń go
2) czy internet działa bez problemu na innych urządzeniach i po wifi i po kablu?
Highlighted

Poziom 7, Poszukiwacz
  • 5
  • 1
  • 0

funbox2

dokładnie taki mam taki dopisek ,internet działa w innych urządzeniach i po kablu i po wifi

Zrobiłem jak Pan radził niestety to samo jest komunikat  brak połaczenia, w innych urządzeniach działa jak działało z dopiskiem i bez tak samo

Highlighted

Poziom 40, Guru *****
  • 29673
  • 22046
  • 1278

funbox2

Darujmy sobie te Pan, na forum przywykło zwracać się bezpośrednio 🙂

Mam jeszcze prośbę, czy próbowałeś zrobić konfigurację manualną w dekoderze? i po wifi i po kablu?
Ustawienia/Sieć/i tam masz do wyboru przewodowa i bezprzewodowa. Żaden adres IP się nie pobiera?
Highlighted

Poziom 7, Poszukiwacz
  • 5
  • 1
  • 0

funbox2

Próbowałem już ręcznie wpisywać nic nie daje ,w routerze widać jak się łaczy bo pokazuje i znajduje się w sieci  ale nie podaje adresu .Natomiast  tv dekoder wyswietla komunikat błąd połaczenia i po chwili znika ta ikonka w podglądzie z routera na monitorze pc

Highlighted

Poziom 40, Guru *****
  • 29673
  • 22046
  • 1278

funbox2

To nie mam już pomysłów na szybko.

Na pewno warto może spróbować zresetować ustawienia do fabryki, ale potem znów wszystko trzeba ustawiać. Ew. zmiana zabezpieczeń do wifi. Nie wiem czy próbowałeś na chwilę zrobić hotspot na komórcę i tędy spróbować? może dekoder od cp jest wadliwy? to już naprawdę ciężko coś jednoznacznie doradzić...
Highlighted
Konto usunięte

Nie dotyczy

funbox2

@setin, piszesz, że inne urządzenia ok, więc może po WiFi dokonaj konfiguracji poprzez pełne logowanie w aplikacji MO. Kliknij w kafelek FunBoxa, który poprowadzi krok, po kroku do pełnej synchronizacji. Masz  jeszcze tam dostępne opcje, jakby co.

Scr FB2.jpgScr opis.jpgScr mój FB.jpg 

Highlighted

Poziom 7, Poszukiwacz
  • 5
  • 1
  • 0

funbox2

Też straciłem już ochote do walki ale dziekuje za chęć pomocy ,dekoder już zmieniłem na inny i tez nic z tego .