Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Problem z przekierowaniami

ROZWIĄZANE

Poziom 11, Recenzent
  • 2
  • 5
  • 1

Problem z przekierowaniami

Z nieznanego mi powodu, niespodziewanie przestały mi działać przekierowania w moim FunBoxie 3.0. Gdy się zorientowałem, zajrzałem w stosowną zakładkę i spróbowałem poustawiać je na nowo. Niestety, kończy się to albo komunikatem o błędzie, albo przekierowaniem, które nie ma sensu, jak na obrazku:

Zrzut ekranu 2021-05-13 201808.png

Urządzenie nie pozwala ustawić przekierowania z zachowaniem wybranego portu - całość jest na czerwono. Jeśli zaznaczy się "akceptuj propozycję portu", to przekierowanie jest aktywne, ale pozbawione większego sensu.

 

Czy ktoś wie o co tu chodzi? Firmware: SG30_sip-pl-03.17.08.17

1 ZAAKCEPTOWANE ROZWIĄZANIE

Rozwiązanie:

Poziom 11, Recenzent
  • 2
  • 5
  • 1

Problem z przekierowaniami

A czy w pierwszym są przedstawione jakieś rozwiązania?

 

A widzę. Na razie sugestia resetu (którego się trochę obawiam). No dobra, pewnie trzeba będzie...

 

A jednak nie - trzeba wymusić połączenie IPv4 i zdolność ustawiania przekierowań powróciła.

Wyświetl rozwiązanie w oryginalnym poście

3 ODPOW. 3

Poziom 36, Guru *
  • 5700
  • 13386
  • 222

Problem z przekierowaniami

@tosiabunio to drugi taki temat po aktualizacji...


Poziom 11, Recenzent
  • 2
  • 5
  • 1

Problem z przekierowaniami

A czy w pierwszym są przedstawione jakieś rozwiązania?

 

A widzę. Na razie sugestia resetu (którego się trochę obawiam). No dobra, pewnie trzeba będzie...

 

A jednak nie - trzeba wymusić połączenie IPv4 i zdolność ustawiania przekierowań powróciła.

Wyświetl rozwiązanie w oryginalnym poście


Poziom 9, Poszukiwacz
  • 4
  • 10
  • 0

Problem z przekierowaniami

Czyli nie tylko ja miałem taki zwrot akcji. Uf.