Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Funbox 6 oraz Funbox 3.0 - podgląd parametrów linii światłowodowej, tłumienie itd.

ROZWIĄZANE

Poziom 41, Sternik Międzygalaktyczny
  • 13467
  • 55067
  • 654

Funbox 6 oraz Funbox 3.0 - podgląd parametrów linii światłowodowej, tłumienie itd.

@Piotrek94 karta sieciowa która ma np zwarcie na pin-ach może zwierać switch w modemie ( choć teoretycznie switchem powinny mieć zabezpieczenia) i wykrzaczać cała usługę. Raz widziałem taki numer. U klienta na pełnym patchpanelu coś powodowało zaniki netu. Powylaczałem że switcha wszystkie patchcordy i znalazłem problem: ktoś rozdzielił 1 LAN na drukarkę i AP za pomogą mikroswitcha....zwierał i rozwalał cała duża sieć...

Jeśli masz podejrzenie wyłącz kartę w systemie Windows. To prymitywny test, ale zawsze można wstawić dodatkowa kartę do slotu na płycie głównej i porównać...wiem jednak, że jak się na płycie coś zaczyna krzaczyc, to leci dalej...po reszcie komponentów.


Poziom 26, Entuzjasta Przestworzy
  • 2153
  • 7946
  • 32

Funbox 6 oraz Funbox 3.0 - podgląd parametrów linii światłowodowej, tłumienie itd.


@Piotrek94napisał(-a)

Na innych przeglądarkach działa. Format, zerowanie dysku, aktualizacja BIOSU i oczywiście reinstalka systemu.


@Piotrek94  , przepraszam, ale Ty tak poważnie? Format C:, bo jedna podstronka się nie otwiera?


Poziom 41, Sternik Międzygalaktyczny
  • 13467
  • 55067
  • 654

Funbox 6 oraz Funbox 3.0 - podgląd parametrów linii światłowodowej, tłumienie itd.

@pirenejA kto zabroni? Jak na bogato, to i drugiego kompa można kupić 🙂


Poziom 45, Pionier Misji
  • 32478
  • 36979
  • 1372

Funbox 6 oraz Funbox 3.0 - podgląd parametrów linii światłowodowej, tłumienie itd.

Konsola dev w przeglądarce i kilka zapytań o trasy.

Poziom 18, Badacz Przestworzy
  • 209
  • 389
  • 0

Funbox 6 oraz Funbox 3.0 - podgląd parametrów linii światłowodowej, tłumienie itd.

@Piotrekk85dzięki wielkie za podpowiedź. Okazuje się, że to problem z javascript dla tej strony. Dodam, że ostatnio robiłem porządny research i jednak na drugim komputerze strona Allegro też się wysypuje, ale rzadziej. U mnie na Windows co drugie uruchomienie zawiesza stronę, na Linuxie co 30-te,40-te, a na innym komputerze pod Linuxem co 100-tne, więc jest problem ze stroną na bank. Podesłałem pomocy technicznej Allegro zrzut ekranu.

 

Tak czy inaczej ten temat był raczej o modemie/routerze i sprawdzaniu jego pracy bo zdarzało mi się, że komputer (poprzedni nie obecny) destabilizował całą sieć i wpływał na parametry linii analogowej. Dzięki temu doszedłem jak już wspominałem, które urządzenie powodowało problemy. Gdyby nie statystyki linii nie wiedziałbym co robi problemy. Pewnie zwalałbym winę na operatora. Zastanawiam się czy takie możliwości dają ONT lub Funboxy. Uzyskałem odpowiedź, że jest w Funbox podgląd do parametrów, jednak widzę, że jest on bardzo ubogi. Czy jest jakaś inna możliwość sprawdzenia poprawności działania routera/ONT niżeli po jego parametrach?


Poziom 27, Znawca Przestworzy
  • 2615
  • 9449
  • 46

Funbox 6 oraz Funbox 3.0 - podgląd parametrów linii światłowodowej, tłumienie itd.

@Piotrek94 Inna możliwość to podpięcie drugiego modemu. Jeśli parametry są prawidłowe to najczęściej wina leży po stronie komputera użytkownika. Zaktualizuj sterowniki, kodeki, wyczyść system, sprawdź programami antywirusowymi itd. Większość problemów to soft. Hardware siada znacznie rzadziej.   


Poziom 18, Badacz Przestworzy
  • 209
  • 389
  • 0

Funbox 6 oraz Funbox 3.0 - podgląd parametrów linii światłowodowej, tłumienie itd.

@marder  System jest czysty. Robiłem reinstalkę systemu, zerowałem dysk. Sprawdzałem pod Ubuntu i wszędzie to samo. Aktualizowałem BIOS. A problem z Allegro nadal występuje. Tylko ten jeden komputer ma tak duży problem z Allegro. Inne mają, ale rzadziej to się "wywala". Ze sterownikami kombinowałem, nic nie pomogło.


Poziom 18, Badacz Przestworzy
  • 209
  • 389
  • 0

Funbox 6 oraz Funbox 3.0 - podgląd parametrów linii światłowodowej, tłumienie itd.

Problem z Allegro się rozwiązał sam. Najprawdopodobniej problemem jest mój aktualny dostawca internetu. Wkrótce wkroczę do rodziny Orange, więc liczę, że już podobnych problemów nie doświadczę 🙂

P.S. Zgaszałem też problem na bugzilli Mozilli, więc może wyszła jakaś łatka do Firefoxa, jednak w co wątpię...