Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

brak działania niektórych stron i usług


Poziom 10, Zwiadowca Przestworzy
  • 6
  • 20
  • 0

brak działania niektórych stron i usług

Hej

Mam prawie 2 lata światłowód.

Sprawa wygląda tak że jest on po sieci innego operatora (Czajen). Od początku był problem z usługą. Nie chciała działać. PT był 4 razy na instalacji. Zrobił chyba tylko dlatego że wówczas pracowałem jeszcze dla Orange ;))))

 

Usługa działa mi tylko jak w loginie mam wpisane /ipv6. Inaczej nie działa, ale do sedna

 

Na początku nie działało część stron i usług. Teraz mam to samo

 

Np YouTube mi się odpala na kompie ale jak chce włączyć film to się tylko kręci i nic się nie dzieje. Na TV nie działa mi HBO Maxx jakby nie było neta

 

Co ciekawe jak odpalę na kompie wspomniany yt i zrobię router z telefonu to działa. W trakcie przełączę się na wifi z funboxa 6.0 i do momentu zamknięta przeglądarki ten yt działa. Tak samo jest na kilku stronach

 

Macie jakiś pomysł ?

Dodam jeszcze że na początku wifi calling nie chciało mi działać.

14 ODPOW. 14

Poziom 30, Pasjonat Galaktyczny
  • 2168
  • 9121
  • 78

brak działania niektórych stron i usług

Cześć @jablotom 

Podsyłam Ci linka do podobnego tematu, który jest na forum NO Nie działają niektóre strony internetowe. O co chodzi? https://nasz.orange.pl/t5/Internet-domowy/Nie-dzia%C5%82aj%C4%85-niekt%C3%B3re-strony-internetowe-O-...

Zerknij do niego możesz coś Ci pomoże

Pozdrawiam 🙂


Poziom 10, Zwiadowca Przestworzy
  • 6
  • 20
  • 0

brak działania niektórych stron i usług

Hej. Czytałem ten wątek wcześniej i nic nie pomaga

 

Wydaje mi się, że to problem na punkcie styku OPL i Czajen.

Kiedyś jak zgłaszałem awarie że mi cześć usług nie działa to technika po stronie OPL widziała zero ruchu. Jakby mi router padł

 

Tym razem na technice wygląda wszystko ok po pomiarach, ale fizycznie nie działa


Poziom 27, Znawca Przestworzy
  • 1243
  • 6615
  • 47

brak działania niektórych stron i usług

@jablotom Spróbuj wyłączyć na komputerze protokół IPv6 w ustawieniach karty sieciowej skoro nie możesz zrobić tego na poziomie routera


Poziom 36, Nawigator Galaktyczny
  • 5250
  • 20922
  • 168

brak działania niektórych stron i usług

@jablotom 

Reklamację trzeba zgłaszać do skutku. Niestety techniczne szczegóły konfiguracji z IPv6 są tajne.


Poziom 41, Sternik Międzygalaktyczny
  • 12568
  • 51666
  • 587

brak działania niektórych stron i usług

@jablotom  to mi faktycznie wygląda na problemy na punkcie styku operatorów.

Zgłaszają problem podając dokładnie niedziałające strony. Zastanawia mnie jednak to przełączenie na wifi z Neo. To wskazywałoby na przeglądarkę...jak jest ma innych urządzeniach?

Ciekawy problem. 


Poziom 10, Zwiadowca Przestworzy
  • 6
  • 20
  • 0

brak działania niektórych stron i usług

@agat13przełączenie z wifi na LTE 😉

 

To samo jest na różnych urządzeniach i przeglądarkach.

 

Najbardziej mnie irytuje na telewizorze bo tam nie da się szybko sieci przełączyć


Poziom 27, Znawca Przestworzy
  • 2483
  • 8896
  • 41

brak działania niektórych stron i usług

@jablotom Musisz zgłaszać problem do skutku. Jak ktoś chce zarabiać pieniądze to musi też ogarniać problemy sieciowe a nie podciągnąć kable i myśleć że na tym jego rola się skończyła. Druga opcja: zrezygnować z usług tego operatora.


Poziom 10, Zwiadowca Przestworzy
  • 6
  • 20
  • 0

brak działania niektórych stron i usług

@marder  nie bardzo moge zrezygnować, nie mam alternatywy. Albo OPL, albo lokalny na ktorego łączu działa OPL czyli Czajen, ale Czajen ma beznadziejny kontent TV


Poziom 27, Znawca Przestworzy
  • 2483
  • 8896
  • 41

brak działania niektórych stron i usług

@jablotom to bieda. Pozostaje walka z obsługą techniczną tego operatora. Wrzuć screen z parametrami linii i spróbuj pingować do YT zobaczymy czy pakiety prawidłowo idą.