Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Supernova 300 mgb nie działa youtube

ROZWIĄZANE

Poziom 8, Zwiadowca Przestworzy
  • 4
  • 1
  • 0

Supernova 300 mgb nie działa youtube

Witam czy ktoś ma taki problem? Internet światłowodowy 300 mgb, pobieranie średnio 50mgb wysyłanie średnio 30 mgb strony odpalają się bez problemu a youtube.pl buferuje około 3 min. zanim się odpali i po chwili znów bufer... Dodam że wieczorami potrafi spaść transfer do 0.5 mgb pobieranie i 0,01 wysyłanie... Dramat, kiedy zgłosiłem sprawę to przyszedł koleś i skasował 39 zł bo niby coś żle ustawiłem w ustawieniach routera na swoim koncie, gdzie na swoje konto neostrady nie logowałem się nigdy wcześniej, ustawiali ją monterzy. 

Koleś coś pozmieniał i działało około tygodnia w porządku a potem znów to samo. Dramat Czy ktoś coś poradzi?

1 ZAAKCEPTOWANE ROZWIĄZANIE

Rozwiązanie:

Poziom 12, Tropiciel Przestworzy
  • 2
  • 1
  • 1

Supernova 300 mgb nie działa youtube

Hej, problem z Youtubem jest dosyć znany.

Czy problem występuje na przeglądarce Google Chrome ? Jeżeli tak, to spróbuj inne przeglądarki. Możesz też wyłączyć protokół QUIC w chromie. Zrobisz to wchodząc na "chrome://flags" i znajdując protokół QUIC. Daj znać czy pomogło

Wyświetl rozwiązanie w oryginalnym poście

9 ODPOW. 9

Poziom 22, Odkrywca Przestworzy
  • 227
  • 137
  • 15

Supernova 300 mgb nie działa youtube

Jeśli Ty sam nic nie grzebałeś to zgłoś to to BOK i niech przyjdą Ci to zrobić porządnie w końcu i oczywiście za darmo.
Anonim

Nie dotyczy

Supernova 300 mgb nie działa youtube

Zgłoś sprawę do BOK. Może warto też wyczyścić przeglądarkę z cookies.

Anonim

Nie dotyczy

Supernova 300 mgb nie działa youtube


acidnb napisał(-a):

Witam czy ktoś ma taki problem? Internet światłowodowy 300 mgb, pobieranie średnio 50mgb wysyłanie średnio 30 mgb strony odpalają się bez problemu a youtube.pl buferuje około 3 min. zanim się odpali i po chwili znów bufer... Dodam że wieczorami potrafi spaść transfer do 0.5 mgb pobieranie i 0,01 wysyłanie... Dramat, kiedy zgłosiłem sprawę to przyszedł koleś i skasował 39 zł bo niby coś żle ustawiłem w ustawieniach routera na swoim koncie, gdzie na swoje konto neostrady nie logowałem się nigdy wcześniej, ustawiali ją monterzy. 

Koleś coś pozmieniał i działało około tygodnia w porządku a potem znów to samo. Dramat Czy ktoś coś poradzi?


Już wielokrotnie pisałem ze trzepa dopisać /ipv6 i wszystko działa prawidłowo na FTTH


Poziom 21, Odkrywca Przestworzy
  • 181
  • 81
  • 11

Supernova 300 mgb nie działa youtube

a co to jest to 10mgb?

MegaGigaBajtów

MiliGramoBajtów

MiliGigaBajtów

 

większej bzdury jeszcze nie czytałem...


Poziom 8, Zwiadowca Przestworzy
  • 4
  • 1
  • 0

Supernova 300 mgb nie działa youtube


rafaello1231 napisał(-a):

a co to jest to 10mgb?

MegaGigaBajtów

MiliGramoBajtów

MiliGigaBajtów

 

większej bzdury jeszcze nie czytałem...



jak chcesz błysnąć to się brokatem obsyp. Nie musisz się ****** o takie szczegóły. Nie pomogłeś w niczym. Bez odbioru.


Poziom 8, Zwiadowca Przestworzy
  • 4
  • 1
  • 0

Supernova 300 mgb nie działa youtube


vdsl2 napisał(-a):

acidnb napisał(-a):

Witam czy ktoś ma taki problem? Internet światłowodowy 300 mgb, pobieranie średnio 50mgb wysyłanie średnio 30 mgb strony odpalają się bez problemu a youtube.pl buferuje około 3 min. zanim się odpali i po chwili znów bufer... Dodam że wieczorami potrafi spaść transfer do 0.5 mgb pobieranie i 0,01 wysyłanie... Dramat, kiedy zgłosiłem sprawę to przyszedł koleś i skasował 39 zł bo niby coś żle ustawiłem w ustawieniach routera na swoim koncie, gdzie na swoje konto neostrady nie logowałem się nigdy wcześniej, ustawiali ją monterzy. 

Koleś coś pozmieniał i działało około tygodnia w porządku a potem znów to samo. Dramat Czy ktoś coś poradzi?


Już wielokrotnie pisałem ze trzepa dopisać /ipv6 i wszystko działa prawidłowo na FTTH



Właśnie to zrobił mi człowiek, kiedy był u mnie. Potem znów nie działało, nigdy nie logowałem sie nawet na konto neostrady.


Poziom 12, Tropiciel Przestworzy
  • 2
  • 1
  • 1

Supernova 300 mgb nie działa youtube

Hej, problem z Youtubem jest dosyć znany.

Czy problem występuje na przeglądarce Google Chrome ? Jeżeli tak, to spróbuj inne przeglądarki. Możesz też wyłączyć protokół QUIC w chromie. Zrobisz to wchodząc na "chrome://flags" i znajdując protokół QUIC. Daj znać czy pomogło


Poziom 8, Zwiadowca Przestworzy
  • 4
  • 1
  • 0

Supernova 300 mgb nie działa youtube

Hej dzięki, rzeczywiście po wyłaczeniu tego w chromie youtube śmiga bosko. Wielkie dzięki w Boku mi o tym nic nie powiedzieli. Dalej pozostaje kwestia znikającego transferu wieczorami. Czy ktoś też ma problemy ze stabilnością?


Poziom 33, Ekspert Galaktyczny
  • 2060
  • 6107
  • 109

Supernova 300 mgb nie działa youtube

Zaznaczam post @joczep jako rozwiązanie głównego problemu, aby osoby z podobnym tematem szybciej trafiły do odpowiedzi. Gdy ktoś pomoże rozwiązać drugi problem to będzie można dodać drugie rozwiązanie 🙂

A przy okazji: @acidnb, mógłbyś zweryfikować czy ten spowolniony transfer przypadkiem nie uruchamia się o jakiejś konkretnej godzinie? A może to losowe godziny?