Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Problem z YouTube


Poziom 26, Specjalista
  • 1997
  • 2359
  • 36

Problem z YouTube

Bo google ma serwery IPv6, więc trasa leci serwerami IPv6 a nie przez CGN.


Poziom 7, Poszukiwacz
  • 4
  • 8
  • 0

Problem z YouTube

Dotarłem do postów z 2015 w których ludzie mieli te same problemy, teraz mam 2019 i problem nadal nie rozwiązany?? Dużo ludzi twierdzi, że Orange robi to celowo!! Nie zdziwiłbym się... Osobiście mam dość oglądania YT w sekwencji 15sek film- 10 sek buforowanie 😕
Jak włączyć w modemie IPv6?? zalogowałem się do niego ale widze tylko że wszystko działa na IPv4 i nie ma opcji włacz IPv6 😕 po wyłączeniu IPv4 na karcie sieciowej po prostu nie chce mi się lapek połączyć z modemem(FunBox 3)


Poziom 26, Specjalista
  • 1997
  • 2359
  • 36

Problem z YouTube

Na starej społeczności nawet w 2012 już był temat założony. Orange nic sobie nie robi bo doją kasę z ludzi jak najmniejszym kosztem.

 

Żeby włączyć IPv6 musisz odznaczyć wymuszanie IPv4 w Funboxach i dopisać /IPv6 na koniec loginu.


Poziom 31, Ekspert
  • 1750
  • 1955
  • 101

Problem z YouTube

@-brtk- Funbox 3.0 rozwala po + - dniu sesję IPv6 powracając do IPv4 i nie musi być nic odznaczone. Po prostu login się zmienia.


Poziom 7, Poszukiwacz
  • 4
  • 8
  • 0

Problem z YouTube

No to w ładne bagno się wrobiłem, teraz trzeba czekać 2 lata...

Pomóż mi proszę jeszcze, gdzie dokładnie wpisać to IPv6? wymuszanie odznaczyłem i w tych samych ustawieniach czyli zaawansowane>opcje internetowe> login neostrady, dopisałem ten szyfr ale wywaliło mi net i było napisane że nie da się uwierzytelnić połączenia przez zły login 😞 Dokładnie wyglądał on tak xxxxxxxx@neostrada.pl/IPv6 potem zmieniłem na xxxxxx/IPv6@neostrada.pl


Zespół Nasz Orange
  • 784
  • 3295
  • 42

Problem z YouTube

hejka, powinno być xxxxxxxx@neostrada.pl/ipv6 ( ipv - małymi literami )

 


Poziom 7, Poszukiwacz
  • 4
  • 8
  • 0

Problem z YouTube

teraz działa, dziękuje!!


Poziom 26, Specjalista
  • 1997
  • 2359
  • 36

Problem z YouTube


@BORAXnapisał(-a)

@-brtk- Funbox 3.0 rozwala po + - dniu sesję IPv6 powracając do IPv4 i nie musi być nic odznaczone. Po prostu login się zmienia.


Tak, wiem, ale tak się włącza IPv6 bez względu na to czy je usunie czy nie 🙂

 

@lydzix sorki, pisałem ze smartfona i mi IPv6 poprawia samo na te duże litery i nie zwróciłem na to uwagi 😞 ale ważne, że już działa! 😀


Poziom 7, Poszukiwacz
  • 8
  • 1
  • 0

Problem z YouTube

 I jak coś ruszyło w tej sprawie? Nadal nie mogę streamować na YouTube i wina ewidentna Orange, bo na internecie z innej ( lepszej firmy ) działa bez zarzutu


Poziom 21, Pasjonat
  • 363
  • 295
  • 5

Problem z YouTube

Nic sie nie zmienilo i szybko to nie nastapi. Orange tnie koszty gdzie sie tylko da i opentransit we frankfurcie zostanie na dlugo.