Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

FB 6 - miga górna dioda, zgłosiłem i czekam.

ROZWIĄZANE

Poziom 16, Komentator
  • 10
  • 47
  • 0

FB 6 - miga górna dioda, zgłosiłem i czekam.

@marder @agat13 @slav72 

- Panowie , mam pytanie - po naprawie mam parametry jak niżej - czy one są OK ?

- pytam  { wiem wiem że marudzę } bo wydaje mi się że przed awarią miałem ciut ciut lepsze osiągi i na wifi { mam moc } wyciągałem nawet 1050{down}  i  315 {up}   - a  - teraz po "naprawie" ledwie 1Gb i ledwo co dotyka 300 i to nie zawsze.

- zgłaszać to to - czy - mnie oleją ?

- jakie jest Wasze zdanie ?

 

 

{ awaria była masowa - bo rzeczywiście kilku sąsiadów też miało problem z pomarańczowymi }

{ naprawili "zdalnie" i poinformowali mnie sms-em i tyle }

{ tak iż  - pytanie jak na wstępie -->  czy dobijać sie o lepsze parametry - czy - nic z tego nie będzie bo i tak jest dobrze ? }

 

pozdro

pawson1

 

 

==========

 

 

  • Poziom sygnału optycznego nadawania (dBm)
    2.219
  • 2.25
    Poziom sygnału optycznego odbierania (dBm)
    -15.67

 


Poziom 29, Specjalista
  • 2485
  • 7062
  • 67

FB 6 - miga górna dioda, zgłosiłem i czekam.

@pawson1 

Parametry siły sygnału masz dobre, zresztą one tylko muszą się mieścić w normie, nie wpływają na szybkość łącza tak jak to jest przy miedzi.

Co więcej, to co masz po WiFi nie zależy tylko od łącza internetowego więc będzie się wahać.

Po trzecie masz super parametry szybkości, całkowicie w normie, nie ma sensu zgłaszać.


Poziom 36, Guru *
  • 4745
  • 15223
  • 193

FB 6 - miga górna dioda, zgłosiłem i czekam.

@pawson1  tak jak mówi kolega powyżej osiągi masz dobre, nie ma sensu niczego zgłaszać gdyż w umowie jest jasno określone down do 1 Gb up do 300 Mb.


Poziom 16, Komentator
  • 10
  • 47
  • 0

FB 6 - miga górna dioda, zgłosiłem i czekam.

cześć

dzięki - Panowie

pozdro


Poziom 37, Guru **
  • 7705
  • 23889
  • 327

FB 6 - miga górna dioda, zgłosiłem i czekam.

@pawson1  odpowiedź zaznaczona do tematu głównego ma się raczej nijak....

Problemem była awaria masowa, czyli uszkodzenie więcej niż jednej usługi w rejonie. Drugim zagadnieniem jest speedtest po awarii.

Jakim narzędziem robiłeś pomiar i w jakich warunkach? Sądzę, że usluga przed i po awarii ma ta sama prędkość, tylko zmieniły się okoliczności. Sami zresztą wiecie, że utrata 15Mb/ sek dla ftth to raczej niespotykane uszkodzenie, lub jak sugeruje postodawca gorszy, wolniejszy net...

Abstrakcja i błędy pomiaru ze względu choćby na porę dnia. 

Co mają powiedzieć ci, którzy na pomiarze mają 1048Mb/sek I 316Mb/sek w uploadzie? 


Poziom 36, Guru *
  • 4745
  • 15223
  • 193

FB 6 - miga górna dioda, zgłosiłem i czekam.

@agat13  ja tu nie mam nic do tego co jest oznaczone jako rozwiązanie, kolega pytał po nicku o parametry więc odpowiedziałem, nic więcej. Inną sprawą jest racja że pytanie w temacie wątku było inne i odpowiedzią jest awaria masowa więc Twój pierwszy post w wątku pasuje jako rozwiązanie. 


Poziom 37, Guru **
  • 7705
  • 23889
  • 327

FB 6 - miga górna dioda, zgłosiłem i czekam.

@slav72  oczywiście.  Moja wypowiedź, była skierowana do postodawcy, a jak sam wiesz, speedtesty są kapryśne 


Poziom 23, Pasjonat
  • 1555
  • 3988
  • 19

FB 6 - miga górna dioda, zgłosiłem i czekam.

@pawson1 jest ok


Poziom 16, Komentator
  • 10
  • 47
  • 0

FB 6 - miga górna dioda, zgłosiłem i czekam.

cześć

 

1

tak , tak - kajam sie , źle kliknąłem - sorki, oczka już nie te co kiedyś.

 

2

dzięki za zwrócenie uwagi i za poprawienie { mnie }

 

3

co do testu - to  - zwykle robię ten  od ookli - speetest net - na karcie wifi - na lapku - winda 11 - apką ookli { "nie" w zakładce np Chroma } , wszystko inne wyłączone i komp po restarcie.

 

4

"przed masową awarią" - miałem 1048-do1050 /318 - o każdej porze dnia i nocy na "apce' ookli { apką okli nazywam osobne okienko ookli do testów - czyli nie otwarta "zakładkę" Chroma  z testem ookli }

 

5

"po masowej awarii" - mam na tych samych warunkach co wyżej - ledwie i to zadyszane góra i nigdy wiecej niż 1014 na 299 i góra z łaski czasem wpadnie 300 jak sie uda.

 

6

co ciekawe {!}   :  w tym samy czasie - "speetest orange"  { https://speedtest.orange.pl/ }  zarówno "przed" jak i "po" awarii - niespecjalnie sie różni - no moze ciut ciut słabiej - ale - wyciska { przed i po awarii }1020-1030-1040 w dół i  315-318 w górę.

 

7

czyli - jak chcę sobie poprawić humor  : }  to zapuszczam "speed test" orange na chromie i mam bez łaski "najmniej :1030 / 318"

 

8

po rozmowie z konsultantem :  przed awarią miałem kilkanaście zerwań sesji na dobę , po naprawie awarii nie mam żadnego zerwania poza jednym na dobę { technicznym } i stan sieci oceniają na 90 procent i z ich punktu widzenia jest "cacy" i życzyliby sobie by każdy tak miał.

 

 

tak iż- nie narzekam - a humor sobie reperuję puszczając speed test pomarańczowych    :  }

{ nie mam jak "lanem" sprawdzać - no chyba że kupię jakiś adapter - ale czy warto ? }

 

pozdro

pawson1

 

 

 

 


Poziom 37, Guru **
  • 7705
  • 23889
  • 327

FB 6 - miga górna dioda, zgłosiłem i czekam.

@pawson1  odpowiadam: nie warto 

Przy takich sperdtestach po wifi, LAN nic nie wniesie 😁