Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Światłowód 1Gb/s chodzi mi wolno do 200Mb/s czemu tak ?


Poziom 11, Tropiciel Przestworzy
  • 5
  • 27
  • 0

Światłowód 1Gb/s chodzi mi wolno do 200Mb/s czemu tak ?

Cześć Mam pytanie co się dzieje z moim internetem mam prędkość do 1Gb/s na a działa z prędkością 300mb/s tej 300 nie przekracza wi-fi to samo ma i co po kablu. Na PS5 to jest w granicach 250 a 350mb/s i to jest prędkość pobieranego internetu a wysyłanego do 10Mb/s. To już przy starej prędkości 300Mb/s chodziło mi lepiej. Pomożecie ?

34 ODPOW. 34

Poziom 27, Znawca Przestworzy
  • 1965
  • 11155
  • 47

Światłowód 1Gb/s chodzi mi wolno do 200Mb/s czemu tak ?

Jeśli prędkości masz niezgodne z umową, to trzeba to zgłosić do Orange 😎

To jest forum użytkowników, nie pracowników Orange 😎


Poziom 38, Pomocnik Międzygalaktyczny
  • 7191
  • 29371
  • 270

Światłowód 1Gb/s chodzi mi wolno do 200Mb/s czemu tak ?

@ZlotyMrk  tak jak pisze kolega wyżej, zrób zgłoszenie na nieprawidłowe działanie usługi, być może jeśli przechodzłeś niedawno z 300 Mb na 1 Gb to coś nie "zatrybiło" w systemie lub ktoś czegoś nie zmienił 🤔


Poziom 41, Sternik Międzygalaktyczny
  • 12528
  • 51500
  • 586

Światłowód 1Gb/s chodzi mi wolno do 200Mb/s czemu tak ?

@ZlotyMrk  podstawa do zgłoszenia usterki jest pomiar certyfikowany zrobiony według wskazówek i na programiku ze strony UKE.https://pro.speedtest.pl/ 

Dopiero wtedy możemy mówić o poprawnym speedteście

Przeglądarki i pomiary robione przez nie zakłamują wyniki.

Poza tym screen z takiego pomiaru jest do załączenia na czacie jako dowód

Zrób taki pomiar i zweryfikuj poprzednie.

Dopiero później zglaszaj 


Poziom 27, Znawca Przestworzy
  • 1210
  • 6449
  • 46

Światłowód 1Gb/s chodzi mi wolno do 200Mb/s czemu tak ?

@ZlotyMrk Od początku przejścia na wyższą prędkość jest za wolno? Czy w związku ze zmianą prędkości był wymieniany sprzęt? Jakie masz parametry sygnału w menu routera?


Poziom 11, Tropiciel Przestworzy
  • 5
  • 27
  • 0

Światłowód 1Gb/s chodzi mi wolno do 200Mb/s czemu tak ?

Screenshot_2023-08-27-08-37-28-844_pl.speedtest.pro.jpg

To jest z tego pro.speedtestu 

 

____________

* Poprawiłem czytelność wpisu - Wiktor


Poziom 27, Znawca Przestworzy
  • 1210
  • 6449
  • 46

Światłowód 1Gb/s chodzi mi wolno do 200Mb/s czemu tak ?

@ZlotyMrk Pamiętaj, że maksymalnych prędkości możesz nie osiągać przez całą dobę. Zrób test prędkości dostępny po zalogowaniu się do FB6.


Poziom 11, Tropiciel Przestworzy
  • 5
  • 27
  • 0

Światłowód 1Gb/s chodzi mi wolno do 200Mb/s czemu tak ?

Tak dostałem nowy modem FunBox 6. Od przejścia na wyższą prędkość za wiele się nie zmieniło. Nie znam się na tym za bardzo wolałem zapytać 


Poziom 41, Sternik Międzygalaktyczny
  • 12528
  • 51500
  • 586

Światłowód 1Gb/s chodzi mi wolno do 200Mb/s czemu tak ?

@ZlotyMrk  ale po wifi..jedynie słuszny jest pomiar po kablu z modemu


Poziom 27, Znawca Przestworzy
  • 1429
  • 6134
  • 42

Światłowód 1Gb/s chodzi mi wolno do 200Mb/s czemu tak ?

Zrób speedtest z poziomu Funboxa żeby zawęzić obszar poszukiwania - sieć LAN czy poza lokalną. Jeśli do modemu dociera prędkość 600/100 to połącz urządzenia kablem ethernetowym minimum kategorii 5e. Jaki używasz WiFi to zweryfikuj zakłócenia na kanałach 2,4 i 5GHz i jeśli Twoja sieć jest zagłuszana przez sieci sąsiadów to zmień na wolny kanał lub najbardziej wolny (w sensie niezajęty). 

 

__________

* Edytowałem wpis - Wiktor