Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Problem z tv

ROZWIĄZANE

Poziom 9, Zwiadowca Przestworzy
  • 6
  • 1
  • 0

Problem z tv

Otóż kilka dni temu przeszedłem na orange love dokupujac tv do telefonu, internetu i komórki i problem tkwi w odbiorze tv. Otóż od początku jest brak sygnału satelitarnego w ustawieniach brak mocy i brak jakosci. Dekoder był uszkodzony wiec wymieniłem w salonie, dla pewnosci kupiłem takze inny konwerter a sygnału jak nie ma tak nie ma. Reszta usług działa bez problemu. Ktoś miał podobny problem?

1 ZAAKCEPTOWANE ROZWIĄZANIE

Rozwiązanie:

Poziom 37, Nawigator Galaktyczny
  • 5416
  • 17728
  • 186

Problem z tv

@Diil1608  przy odbiore satelitarnym najczęściej przyczyna problemów tkwi w ustawieniu "talerza", minimalne przesunięcia potrafią "wyłączyć" niektóre kanały, a odrobinę większe przesunięcie poza optymalny kierunek praktycznie pozbawia całego pakietu.  Ponadto zalecana procedura to restart routera i dekodera - w tej właśnie kolejności, żeby dekoder odebrał nowe, prawidłowe dane potwierdzające uprawnienia do odbioru kupionego pakietu. Restart podstawowy to wyłączenie odbiornika na 5-10 sekund.

Wyświetl rozwiązanie w oryginalnym poście

12 ODPOW. 12

Poziom 37, Nawigator Galaktyczny
  • 5416
  • 17728
  • 186

Problem z tv

@Diil1608  przy odbiore satelitarnym najczęściej przyczyna problemów tkwi w ustawieniu "talerza", minimalne przesunięcia potrafią "wyłączyć" niektóre kanały, a odrobinę większe przesunięcie poza optymalny kierunek praktycznie pozbawia całego pakietu.  Ponadto zalecana procedura to restart routera i dekodera - w tej właśnie kolejności, żeby dekoder odebrał nowe, prawidłowe dane potwierdzające uprawnienia do odbioru kupionego pakietu. Restart podstawowy to wyłączenie odbiornika na 5-10 sekund.


Poziom 9, Zwiadowca Przestworzy
  • 6
  • 1
  • 0

Problem z tv

Dobrze ale chyba mimo złego ustawienia talerza w ustawieniach powinno pokazywac jakikolwiek sygnał a tymczasem jest zero jakosci i zero mocy i pisze ze brak sygnału na wejsciu sat.


Poziom 37, Nawigator Galaktyczny
  • 5416
  • 17728
  • 186

Problem z tv

@Diil1608 skoro do dekodera nie dochodzi żaden sygnał z konwertera, to nie możesz oczekiwać sygnału ... niekiedy przyczyna może być bardziej prozaiczna, bo czasem kable łączące konwerter z dekoderem, albo dekoder z TV mogą być źle załączone... 


Poziom 9, Zwiadowca Przestworzy
  • 6
  • 1
  • 0

Problem z tv

no dobrze ale dlaczego nie dochodzi? kabel jest cały bo przewodzi prad od dekodera do konwertera, sprawdzałem miernikiem .


Zespół Nasz Orange
  • 2798
  • 10494
  • 149

Problem z tv

@Diil1608
proponuję jeszcze zapoznać się z tym tematem. Może okaże się dla Ciebie w jakimś stopniu pomocny Emotikon: Szczęśliwy.


Poziom 6, Zwiadowca Przestworzy
  • 2
  • 0
  • 0

Problem z tv

Podepnę się do tematu gdyż mam zagadkę. Wyczytałem w poście, że złe ustawienie anteny może wyłączyć pojedyncze kanały i właśnie mam ten problem że nie działają mi niektóre kanały np TVN i TVN7. Przy sprawdzeniu mocy sygnału mam 91% mocy i 100%jakości. TVN turbo mi działa a np TVN turbo HD już nie. Na niedziałających kanałach pokazuje "Nie wykryto sygnału". Czy nadal to może być kwestia ustawienia anteny ?


Poziom 37, Nawigator Galaktyczny
  • 5416
  • 17728
  • 186

Problem z tv


Kris89 napisał(-a):

Podepnę się do tematu gdyż mam zagadkę. Wyczytałem w poście, że złe ustawienie anteny może wyłączyć pojedyncze kanały i właśnie mam ten problem że nie działają mi niektóre kanały np TVN i TVN7. Przy sprawdzeniu mocy sygnału mam 91% mocy i 100%jakości. TVN turbo mi działa a np TVN turbo HD już nie. Na niedziałających kanałach pokazuje "Nie wykryto sygnału". Czy nadal to może być kwestia ustawienia anteny ?


Tak sądzę @Kris89, zwłaszcza że dotyczy tych kanałów które nadają w "HD". Sprawdź czy na tych kanałach masz też możliwość sprawdzenia mocy i jakości sygnału.


Poziom 6, Zwiadowca Przestworzy
  • 2
  • 0
  • 0

Problem z tv

Tak mam możliwość sprawdzenia mocy na wybranym kanale i np Polsat HD, FOX HD itd pokazuje 100% moc, 100% jakość sygnału a TVN 7 HD o którym wspomniałem wcześniej brak sygnału. Po przeleceniu każdego kanału mam tak, że większość pokazuje w obu polach 100%, niektóre mają moc ok 90% i jakość 100% a niektóre nie mają wcale sygnału. Trochę to dla mnie dziwne że antena ustawiona i część kanałów ma 100% sygnału a część nie działa. Bym zapomniał wczoraj po napisaniu posta mineło jakieś 30minut i tvn Turbo zwykłe bez HD też znikneło 😄


Poziom 37, Nawigator Galaktyczny
  • 5416
  • 17728
  • 186

Problem z tv

@Kris89  gdzieniegdzie można przeczytać, że warto skorygować ustawienia anteny. Jak sądzę, sprowadza się to do tego iż w tych kanałach, w których osiągasz te 100% wskaźniki poziom powinien lekko spaść, aby uzyskać poprawę na tych na których sygnału "nie łapie"... ale tego zdaje się łatwo nie uzyskasz bez użycia specjalistycznych mierników. Przyznam, że mam podobnie na Hotbirdzie.   Podobno wszystko zależy od tego na jakiej częstotliwości nadawany jest dany kanał. W tej chwili np. oglądam taki, który ma siłę sygnału 81% a jakość 30 - 36 %(skacze) i daje się oglądać, ale gdy jest gorsza pogoda, jakieś opady, wtedy mam komunikat, że antena może być źle ustawiona.