Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

ZTE MF283+ Brak karty SIM lub karta SIM nieprawidłowa

Anonim

Nie dotyczy

ZTE MF283+ Brak karty SIM lub karta SIM nieprawidłowa


tomtes93 napisał(-a):

Do routera jestem podłączony za pomocą kabla Ethernet do stacjonarki PC. Testy robiłem bez podlaczonych telefonów itp.

 

Do kolegi niżej, hmm niewiem dokładnie jak to wszystko poustawiać, też mi się wydaje ze te skoki sekundowe to tak wygląda jakby internet chciał a nie mógł 😛 Średnia prędkość to 3mbs w centrum Opola 400-500metrów od nadajnika, czy to normalne ? Jakby ktoś mógł pomóc skonfigurować ten internet byłbym wdzięczny :)) Pozdrawiam.

@tomtes93 Masz cos tu ZTE MF283


 


Poziom 45, Pionier Misji
  • 32445
  • 36820
  • 1369

ZTE MF283+ Brak karty SIM lub karta SIM nieprawidłowa

1. Jeśli na kablu Ethernetowym masz taką sytuację to możliwe przyczyny:
a) stara karta sieciowa
b) inna aplikacja w tle pobierają coś z netu np. aktualizacje windowsa

2. Co do zasięgu to bywa różnice. Tam przykład na moim mieście Olsztynie, który jest dosyć "pagórkowaty". O ile nadajnik jest mniej więcej wyżej i jest w linii prostej prześwit między budynkami - hula nie śle. Jeśli nadajnik jest dużo pod lub nad miejscem gdzie korzystam z usługi - słabo. Zwróć uwagę, że przy takiej odległości ważne są też azymuty nadajnika. Jak masz słupek(maszt), zwykle on wysyła sygnał w trzech (lub wyjątkowo) w dwóch kierunkach (to możesz sprawdzić kontaktują się z pomocą techniczną usług komórkowych na infolinii).
O ile masz wszystkie kreski zasięgu LTE i ten zasięg nie spada, to wg mnie nie jest to problem konfiguracji zasięgu.

Być może jeśli korzystasz ze speedtestu od OOKLi, to może to być związane z tym, że nie zawsze najbliższy serwer daje dobry pogląd. Sugerowałbym zmianę na jakiś wairygodniejszy np.. te które są hostowane przez Orange Polska lub firmy z dużą reputacją.

Ew. coś "ssie" na kompie.

Poziom 10, Zwiadowca Przestworzy
  • 13
  • 1
  • 0

ZTE MF283+ Brak karty SIM lub karta SIM nieprawidłowa

Dziękuje za odpowiedź, zmieniłem w ustawieniach routera wybór sieci. Na każdej zrobiłem speed testy. I tak na Tylko LTE było ok 6-7mbs down 8-10mbs up. A z kolei na Tylko WCDMA skoczyło do 17-19mbs down i 2-4mbs up. Także na starszej technologii działa szybciej, mam racje ? Teraz jak to zrobić żeby na LTE było lepiej 🙂 ? Antena na dachu by pomogła ? Pokazuje mi że sygnał LTE mam 4-5 kresek. Z góry dziękuje za odpowiedź


Poziom 45, Pionier Misji
  • 32445
  • 36820
  • 1369

ZTE MF283+ Brak karty SIM lub karta SIM nieprawidłowa

To chyba nie bylo pelnego zasiegu.