Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Problem z konfiguracją routera TP Link


Poziom 20, Odkrywca Przestworzy
  • 615
  • 589
  • 2

Problem z konfiguracją routera TP Link

Witam, mam problem z routerem TP Linka podobny do opisywanego tutaj. Mam VR 900 rev1 i ONT dla światłowodu . Niestety, za żadne skarby nie chce się połączyć z netem przez wejście lan4/wan. Próbowałem zgodnie z opisami z tematu, ale  nic to nie daje. Może ktoś używa tego modelu w konfiguracji z ONT światłowodowym. Dodam,że oprogramowanie jest z 19 stycznia 2017. Może tu jest błąd.

 

______________

* Wpis wydzielony jako nowy temat - moderator Bartłomiej

16 ODPOW. 16

Poziom 41, Sternik Międzygalaktyczny
  • 13549
  • 55377
  • 662

Problem z konfiguracją routera TP Link

W instrukcji punkt 4.5.1 jest opis jak wstępnie wykreować połączenie WAN. Trzeba zaznaczyć "wirless router mode " i wpisać te ustawienia jakie są dla zewnętrznego ONT, a opisywane wcześniej na Forum

 


Poziom 20, Odkrywca Przestworzy
  • 615
  • 589
  • 2

Problem z konfiguracją routera TP Link

W instrukcji pobranej ze strony TP link polska brak jest punktu 4.5.1. Poszukam na stronach zagranicznych.


Poziom 41, Sternik Międzygalaktyczny
  • 13549
  • 55377
  • 662

Problem z konfiguracją routera TP Link

Masz rację. W tej wersji routera wcale nie jest to takie oczywiste jak w V3. Nie zerknąłem na fakt, że masz V1. Mój błąd. Rozdział 4.3 tylko zamiast IPv6 trzeba odznaczyć  IPv4. Niestety instrukcja nie pokazuje, co w tym przypadku, ale próbuj


Poziom 20, Odkrywca Przestworzy
  • 615
  • 589
  • 2

Problem z konfiguracją routera TP Link

Próbuję . ale mam kłopoty. Może któryś z kolegów ma VR900v1 z ustawieniem na światłowód. Proszę o pomoc.


Poziom 20, Odkrywca Przestworzy
  • 615
  • 589
  • 2

Problem z konfiguracją routera TP Link

@agat13  znalazłem na stronach nowozelandzkich instrukcję do uruchomienia VR900w przypadku korzystania z sieci kablowej lub optycznej. Dołączam zrzut z info routera o problemie.mam pytanie : czy sygnał dostarczany do routera z ONT może być nieprawidłowy? czy to jest sygnał ethernetowy a może zupełnie inny? Na stronie NZ menu routera jest rożne, dodano Vlan ID.( załącznik).

 


2020-07-11_195032.png

Poziom 20, Odkrywca Przestworzy
  • 615
  • 589
  • 2

Problem z konfiguracją routera TP Link

I następny załącznik. Tej możliwości  nie ma w wersji na EU.


2020-07-11_201458.png

Poziom 42, Mistrz Międzygalaktyczny
  • 18884
  • 54055
  • 744

Problem z konfiguracją routera TP Link

@Kierus57 ustaw VLAN ID na 35 oraz wpisz login i hasło do usługi internetowej. Sprawdź i daj znać czy zadziałało.


Poziom 20, Odkrywca Przestworzy
  • 615
  • 589
  • 2

Problem z konfiguracją routera TP Link

To, co jest na załączonym zrzucie to wersja dla Nowej Zelandii. tego nie ma w wersji EU.


Poziom 42, Mistrz Międzygalaktyczny
  • 18884
  • 54055
  • 744

Problem z konfiguracją routera TP Link

@Kierus57 to takiego routera nie skonfigurowane pod światłowód Orange. Musi mieć opcję ustawienia VLAN na 35 oraz możliwość wprowadzenia loginu i hasła do usługi internetowej. Inaczej nici z takiego routera. Szukaj więc routera z usługą VLAN.