Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Problem z Routerem

Anonim

Nie dotyczy

Problem z Routerem

Witam. Mam problem z moim routerem TP-Link W8970. 3 tygodnie temu podnosili u mnie prędkość z 50 do 80mb/s. I tydzień po tym mój router przestał odbierać internet.Próbowałem wszystko, nawet kupiliśmy 2 routery i też nie działały. Rozumiem, że jakaś awaria na dzień lub 2 ale nie na tydzień.  Zadzwoniłem po technika i musiałem czekać kolejny tydzień bo jechał z Katowic pomimo że obok siebie mam 20 oddziałów Orange. Jak przyjechał to sam nie wiedział o co chodzi. Dał nam FunBox'a 2.0 i nagle zaczął działać.Ale jak zamontował tego FunBox'a to internet zwolnił nie mal trzykrotnie. Jak w tamtym routerze miałem 50-60 pingu to teraz mam 85 i cały czas skacze do ponad 1000 pingu.

6 ODPOW. 6

Poziom 45, Pionier Misji
  • 32478
  • 36977
  • 1372

Problem z Routerem

Co masz na myśli piszac ze podnieśli prędkość z 50 do 80? Co było u Ciebie robione?

Anonim

Nie dotyczy

Problem z Routerem

Właśnie tego nie wiem co było robione. tylko nam przyszedł list z tą informacją i technik też potwierdził


Poziom 45, Pionier Misji
  • 32478
  • 36977
  • 1372

Problem z Routerem

A możesz zacytować jego fragment? Oczywiście bez danych osobowych.

Poziom 33, Ekspert Galaktyczny
  • 1785
  • 2351
  • 103

Problem z Routerem

@Anonim Została u Ciebie zrobiona migracja  z ADSL(do 20Mb/s) do VDSL(do 80Mb/s). Generalnie powinno być tak, że w przypadku gdy system nie wykryje modemu VDSL, to ustawia się w ADSL i możesz odebrać sobie Funboxa 2.0 od Orange.

Tutaj tak się nie stało. Ty masz TP-Linka, który obsługuje ADSL i on już nie zadziała. 

Jeżeli masz kilka gniazdek w domu, to VDSL będzie źle działał. O tym już autorzy procesu zapewne nie pomyśleli 🙂 

Podejrzyj w Funboxie synchronizację i błędy. Jeżeli jest kiepsko to nic innego, tylko wezwać technika.

 

Anonim

Nie dotyczy

Problem z Routerem

Przepraszam za moją nie obecność ale znowu nie miałem internetu.

 

Więc proszę mi wytłumaczyć dlaczego router TP-Link Archer C1200 z VDSL nie mógł też się połączyć.Poza tym w domu mam 2 gniazdka z czego jedno tylko działa,a drugie zostało odłączone

 


Poziom 45, Pionier Misji
  • 32478
  • 36977
  • 1372

Problem z Routerem

Do jakiego modemu był podłączony C1200? Ten router wg tego co jest w necie nie ma modemu w sobie.