Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Funbox 3.0 - koniec z własnym routowaniem ?

ROZWIĄZANE

Poziom 17, Komentator
  • 36
  • 24
  • 1

Funbox 3.0 - koniec z własnym routowaniem ?

Na infolinii to różne bajki opowiadają. Orange nie pozwoli na autoryzacje własnego ONT w OLT, no chyba, że znasz parametry sesji, np dla ONT Mikrotika wygląda tak:

 

/interface pppoe-client
add ac-name=gda_bng1_re0 add-default-route=yes allow=chap disabled=no interface=vlan35-neo keepalive-timeout=disabled max-mru=1492 max-mtu=1492 name=pppoe-neostrada6 password=XXXXXXXX profile=neostrada user=bez_ochrony-XXXXXXX@neostrada.pl/ipv6
/ipv6 dhcp-client
add add-default-route=yes interface=pppoe-neostrada6 pool-name=neostrada pool-prefix-length=56 request=prefix

Można pominąć opcje  

ac-name=gda_bng1_re0

bo to akurat dla Gdańska. 


Poziom 32, Ekspert
  • 1765
  • 2151
  • 103

Funbox 3.0 - koniec z własnym routowaniem ?

@Radinapisał(-a)

Miejmy nadzieję, że tak będzie. Niedawno dzwonił do mnie konsultant w celu potwierdzenia terminu. Pytałem go o FB 2. Powiedział podobnie jak w poście wyżej ale zasugerowal mi , że mogę kupić własne ONT. Zapytałem czy nie są one parowane po adresie MAC, odpowiedział, że w żadnym wypadku. Jedynie , że nie będę miał wsparcia technicznego od ONT do komputera. Czyli z tym parowaniem to nieprawda???


@Radi Bujda. Nie można kupić własnego ONT. ONTki są autoryzowane i zakup własnego nic nie da. Trzymam kciuki, u mnie poszło bez najmniejszych problemów z FB2.0 + ONT. Chciałem, miałem.

@Felipe 

a infolinii to różne bajki opowiadają. Orange nie pozwoli na autoryzacje własnego ONT w OLT, no chyba, że znasz parametry sesji, np dla ONT Mikrotika wygląda tak:

To o czym piszesz to nie jest autoryzacja ONT. ONT Mikrotika(zdaje się wkładka SFP ONU dla GPON) nie ruszy. To co zacytowałeś to zwykła konfiguracja routera, ONT jest dalej z Orange.

 

 

 

P.S. Jeżeli chodzi o wydajność routerów, to TP-Linki z opcją IPTV spokojnie przy 600 Mbit/s. Nawet z oprogramowaniem LEDE(fastpatch), gdyż tam sobie poradzili z wydajniejszym NATowaniem.


Poziom 14, Recenzent
  • 54
  • 28
  • 0

Funbox 3.0 - koniec z własnym routowaniem ?

No zobaczymy jak to jutro będzie Wydaje mi się że może trochę się przestraszyli że uparłem się przy funboxie 2 bo po jakimś czasie jak rozmawialem o tym z technikiem oddzwonił do mnie konsultant i pytał się czy naprawdę upieram się przy Fun boksie dwójce. Troche to dziwne


Poziom 22, Pasjonat
  • 416
  • 245
  • 17

Funbox 3.0 - koniec z własnym routowaniem ?

na pewno sie wystraszyli 🙂

nie zrobia instalacji nie zarobia. proste


Poziom 17, Komentator
  • 36
  • 24
  • 1

Funbox 3.0 - koniec z własnym routowaniem ?

Masz rację miałem na myśli wkładkę GPON ONU (w moim języku znany jako gbic przy fibrechannel). Wiem, że już ktoś na innych forach rozgryzł zastosowanie własnego gpon onu.


Poziom 7, Poszukiwacz
  • 2
  • 1
  • 0

Funbox 3.0 - koniec z własnym routowaniem ?

Zastosowanie własnych wkładek jest szeroko opisane na forach hiszpańskich i francuskich.
Ale też wymienionych jest sporo problemów z tym związanych.

 

Polityka Orange jest nastawiona tylko na zwiększanie bazy klientów - nie na ich zadowolenie...

Kładą światło w Warszawie tam gdzie od lat rządzą dwie konkurencyjne firmy - licząc na nagły przypływ klientów i zwrot z inwestycji...

Nie oferują nic więcej, a rzekłbym nawet mniej. Własnego routera nie podłączysz, publika stałego nie dostaniesz, sesja zrywana co 24h... porażka, na tym wygodnie ani monitoringu domowego, ani inteligentnego domu, ani własnego NASa czy innego serwera nie postawisz.

W Poznaniu podpisali umowy o współpracy z największa wojewódzką konkurencją, ale nie wchodzą na blokowiska... czyli betonują monopol jednej firmy w blokowiskach... udostępniając usługę tylko na nowych osiedlach - żenada nr. 2.

 

Póki nie będzie można dokupić stałego IP, i nie przestaną zrywać sesji co 24h ofertę FTTH dla osób fizycznych uważam FTTH Orange za żenującą ofertę.


Poziom 17, Komentator
  • 36
  • 24
  • 1

Funbox 3.0 - koniec z własnym routowaniem ?

Wczoraj u klienta firmowego zamówiłem wymianę FB 3 na FB2 na infolinii. Miałem szczęście, bo trafiłem na konsultanta który od razu puścił zlecenie do działu instalacji czyli do Teltechu. Wpierw spytał, czy mam jakieś problemy techniczne z FB 3, na co odpowiedziałem, że owszem tak, nie spełnia swojej roli w firmie , bo nie pozwala na zestawienie VPN-ow, zaawansowgo firewalla i zdalne zarządzenie, plus nie integruje się z naszą infrastrukturą w firmie + cisco + ubnt. W informacji dostałem info, że instalacja najwcześniej w poniedziałek, bo dopiero wtedy są terminy. Po 10 minutach mam telefon od Teltech aby umówić instalację. Człowiek zaproponował, że podjedzie z FB 2 za 30 minut. Po godzinie już było wszystko wymienione. Zresztą sam wiedział, że jeśli chodzi o firmy, to często wymieniają urządzenia na swoje.


Poziom 17, Komentator
  • 36
  • 24
  • 1

Funbox 3.0 - koniec z własnym routowaniem ?


@Piotrekk85 napisał:

Nie tylko teltech jest partnerem technicznym. To zależy od lokalizacji.


W Warszawie głównie Teltech.

Swoją drogą okazuje się, że dla Biznes Fiber Pakiet już nie można podłączyć swojego urządzenia, bo jedyne co to dają Zyxela, którego co prawda przełączają w tryb bridge, ale mimo wszystko. Plusem jest, że sesja nie jest zrywana i masz stały IP lub więcej jeśli potrzebujesz. Argumentem, który podał technik, że autoryzajca jest po urządzeniu, gdyż tam nie występuje autoryzacja po sesji ppp z loginem i hasłem. Jedyne co mi przychodzi do głowy, to, że adres dostaje się z DHCP. Tylko czy wtedy jest tylko autoryzacja po mac address czy też po DHCP client id, czy może obydwa na raz?

Anonim

Nie dotyczy

Funbox 3.0 - koniec z własnym routowaniem ?

@Felipe jakby co to DHCP to sieć wewnętrzna, adresy tam masz urządzeń wewnątrz sieci, urządzenie Modem/Router dostaje IP od Operatora i na takim IP urządzenia z wewnątrz sieci są widziane w Internecie.


Poziom 40, Guru *****
  • 31644
  • 31412
  • 1339

Funbox 3.0 - koniec z własnym routowaniem ?

Co innego firmy, co innego B2C.