Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Funbox 3.0 i wzmacniacz wifi

ROZWIĄZANE

Poziom 13, Tropiciel Przestworzy
  • 4
  • 24
  • 1

Funbox 3.0 i wzmacniacz wifi

Witam

Czy ktoś spotkał się z takim problemem. Mam światłowód i ruter/modem Funbox 3.0. Ostatnio dokupiłem wzmacniacz wifi Tp-Link TL-WA860RE. Po kalibracji wzmacniacz działa jest wifi i działa internet na sieci przesyłanej przez wzmacniacz. Natomiast na sieci wifi Funboxa znika połączenie internetowe. Jest sieci wifi widoczna, można się z nią połączyć natomiast nie ma internetu. Kiedy odłącze wzmacniacz z zasialania internet w ruterze wraca. Sieć mam rozdzieloną 2.4 i 5. Sprawdzałem czy nie gryzą się nazwy i IP. Pożyczyłem inny wzmacniacz też TP-Linka i zachowanie jest identyczne. Proszę o jakąś poradę.

1 ZAAKCEPTOWANE ROZWIĄZANIE

Rozwiązanie:

Poziom 13, Tropiciel Przestworzy
  • 4
  • 24
  • 1

Funbox 3.0 i wzmacniacz wifi

Temat rozwiązany. Zgłosiłem do TP linka. Otrzymałem nowy soft i wszystko śmiga. Dzięki wszystkim za pomoc.

Wyświetl rozwiązanie w oryginalnym poście

10 ODPOW. 10

Poziom 41, Sternik Międzygalaktyczny
  • 12551
  • 51585
  • 587

Funbox 3.0 i wzmacniacz wifi

@Arek14Jak łączysz oba urządzenia (WPS czy ręcznie wpisując dane wifi)?

Połącz na testy sieci.

Swoją drogą, co skłoniło Cię do zakupu takiego ustrojstwa? Już sam opis zastanawia 🙂


Poziom 13, Tropiciel Przestworzy
  • 4
  • 24
  • 1

Funbox 3.0 i wzmacniacz wifi

Łączyłem i WPS i ręcznie. Za każdym razem to samo.


Poziom 27, Znawca Przestworzy
  • 1231
  • 6538
  • 47

Funbox 3.0 i wzmacniacz wifi

@Arek14 Napisałeś, że nie ma internetu. Sprawdź czy możesz pingować FB kiedy „internet nie działa”, czy działa rozwiązywanie nazw. 


Poziom 36, Nawigator Galaktyczny
  • 5243
  • 20874
  • 167

Funbox 3.0 i wzmacniacz wifi


@Arek14napisał(-a)

Łączyłem i WPS i ręcznie. Za każdym razem to samo.


A jak Ci się udało połączyć przez WPS skoro to ustrojstwo nie ma w specyfikacji WPS?

Generalnie pomysł jest z gatunku dość karkołomnych. Próbujesz przyspieszyć samochód podczepiając go pod parę wołów przeznaczonych do orki sochą.


Poziom 41, Sternik Międzygalaktyczny
  • 12551
  • 51585
  • 587

Poziom 13, Tropiciel Przestworzy
  • 4
  • 24
  • 1

Funbox 3.0 i wzmacniacz wifi

Ustrojstwo ma WPS. Nic nie próbuje przyspieszyć tylko muszę mieć neta na strychu do czujki pożarowej. To był jedyny pomysł aby nie ciągnąć kabla. A i w miarę niedrogi.


Poziom 36, Nawigator Galaktyczny
  • 5243
  • 20874
  • 167

Funbox 3.0 i wzmacniacz wifi

Ano racja. Nie wspomnieli o tym przycisku w specyfikacji:

https://www.tp-link.com/pl/home-networking/range-extender/tl-wa860re/#specifications

stąd moja niewczesna uwaga o braku WPS.

Naturalnie nie zmienia to oceny, że walka z konfiguracją w tym wypadku mija się z celem.

@Arek14 

Możesz pokazać jak toto jest skonfigurowane? Na pewno jest nastawione na używanie DHCP z FB? Nic "od siebie" nie dodaje? Nie ma konfliktu adresów?

PS. Najlepszym pomysłem na to jak uniknąć ciągnięcia kabla jest zwykle jednak pociągnięcie kabla.


Poziom 13, Tropiciel Przestworzy
  • 4
  • 24
  • 1

Funbox 3.0 i wzmacniacz wifi

Temat rozwiązany. Zgłosiłem do TP linka. Otrzymałem nowy soft i wszystko śmiga. Dzięki wszystkim za pomoc.


Poziom 38, Pomocnik Międzygalaktyczny
  • 7192
  • 29375
  • 270

Funbox 3.0 i wzmacniacz wifi


@Arek14napisał(-a)

Temat rozwiązany. Zgłosiłem do TP linka. Otrzymałem nowy soft i wszystko śmiga. Dzięki wszystkim za pomoc.


Wtrącę swoje "pięć groszy", uważam że to powyższe jednak powinno być rozwiązaniem w temacie...