Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Funbox 3.0 i Tp-Link C2300

ROZWIĄZANE

Poziom 18, Badacz Przestworzy
  • 15
  • 37
  • 1

Funbox 3.0 i Tp-Link C2300

Witajcie,

Wczoraj zainstalowano mi światłowód 1gbps.

Na funbox po kablu parametry to 

Ping: 2ms

DL: 930mbps

ul: 300mbps

 

Podpiąłem mojego Tp-Linka C2300 i parametry spadły:

Ping: 2-4ms - jest ok

UL: 300mbps jest ok.

DL 400-600mbps - jest nie ok.

 

Konfiguracja zrobiona na urządzeniach:

Funbox:

1. Brama zmieniona na 192.168.0.1, żeby nie gryzło się z routerem.

2. Adresy wewnętrzne z zakresu 101-130

3. Archer ustalony na stały iP wewnętrzny 100

4. Archer Dodany do DMZ

5. Zapora wyłączona

6. Kabel ethernet wpięty w pierwsze gniazdo od strony wyjścia tele.

 

Archer:

1. Kabel wpięty w port VAN

2. Komputer wpięty do LAN port 1.

3. Reszta ustawień identycznych jak przy poprzednim dostawcy. Czyli sieci, adresy urządzeń DHCP, itd.

 

 

Jakieś pomysły co mogę jeszcze zrobić, żeby prędkość pobierania wzrosła?

 

1 ZAAKCEPTOWANE ROZWIĄZANIE

Rozwiązanie:

Poziom 18, Badacz Przestworzy
  • 15
  • 37
  • 1

Funbox 3.0 i Tp-Link C2300

Zresetowałem ustawienia mojego routera do fabrycznych i przeprowadziłem konfigurację od zera.

Niby ustawiłem wszystko tak samo jednak już działa prawidłowo.

https://www.speedtest.net/my-result/d/261165248

 

Jeśli ktoś ma więc podobne problemy do moich to polecam procedurę.

Na szukanie opcji testowanie straciłem więcej czasu niż na ponowną konfigurację.

 

Pozdrawiam 

Wyświetl rozwiązanie w oryginalnym poście

11 ODPOW. 11

Poziom 40, Sternik Międzygalaktyczny
  • 11272
  • 44535
  • 498

Funbox 3.0 i Tp-Link C2300

@AdrianWykaWymień kable eth na fabryczne, krótkie i najlepiej kat6. Dla testów...Oczywiście testy po kablu z obu routerów? Zrób test za drugim i natychmiast przepnij się na pierwszy w szeregu i ponów pomiar. Opisz nam...wyniki


Poziom 26, Entuzjasta Przestworzy
  • 1240
  • 5230
  • 39

Funbox 3.0 i Tp-Link C2300

Może trywialne ale czy kabel ethernet między Funboxem a Tp-Linkiem jest odpowiedniej kategorii - zapewnia transmisję 1Gbps?


Poziom 18, Badacz Przestworzy
  • 15
  • 37
  • 1

Funbox 3.0 i Tp-Link C2300

Połączenia:

1. Kabel oryginalny - bezpośrednio  od Funbox do kompa transfer 930mbps

2. Kabel dodatkowy - bezpośrednio  od Funbox do kompa transfer 930mbps

3. Kabel oryginalny FB do Archer, a kabel dodatkowy Archer do komputera spadek 400-600mbps

 


Poziom 40, Sternik Międzygalaktyczny
  • 11272
  • 44535
  • 498

Funbox 3.0 i Tp-Link C2300

@AdrianWykaSprawdź QoS w routerze dodatkowym. Może ma priorytetyzację ruchu na switchu?


Poziom 18, Badacz Przestworzy
  • 15
  • 37
  • 1

Funbox 3.0 i Tp-Link C2300

Żadnych ustawionych priorytetów w qos nie widzę.

 

Przestawiłem go w Tryb Akces pointa i transfery wyglądają w porządku. Jednak w tym momencie mam sprzęt obcięty z większości funkcji.

Czy w trybie routera mogę coś jeszcze zrobić, żeby to działało prawidłowo?

Jakieś pomysły?


Poziom 40, Sternik Międzygalaktyczny
  • 11272
  • 44535
  • 498

Funbox 3.0 i Tp-Link C2300

@AdrianWyka ale w trybie AP działa z dobrym transferem?


Poziom 18, Badacz Przestworzy
  • 15
  • 37
  • 1

Funbox 3.0 i Tp-Link C2300

Tak. Transfer dl leci w okolicach 920 czyli prawie jak bezpośrednio pod FB


Poziom 40, Sternik Międzygalaktyczny
  • 11272
  • 44535
  • 498

Funbox 3.0 i Tp-Link C2300

@AdrianWyka czyli obcina na samym routingu. Musisz jednak pogrzebać we wszystkich ustawieniach. Na WAN czasem jest ustawiony max transfer i to kbs więc musisz zerknąć i przeliczyć. 


Poziom 18, Badacz Przestworzy
  • 15
  • 37
  • 1

Funbox 3.0 i Tp-Link C2300

Zresetowałem ustawienia mojego routera do fabrycznych i przeprowadziłem konfigurację od zera.

Niby ustawiłem wszystko tak samo jednak już działa prawidłowo.

https://www.speedtest.net/my-result/d/261165248

 

Jeśli ktoś ma więc podobne problemy do moich to polecam procedurę.

Na szukanie opcji testowanie straciłem więcej czasu niż na ponowną konfigurację.

 

Pozdrawiam