Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

FUNBOX 6

ROZWIĄZANE

Poziom 36, Guru *
  • 5004
  • 16996
  • 204

FUNBOX 6

@Macrolo moje wrażenia jak najbardziej pozytywne, podłączenie nie sprawiło żadnych problemów ok. 3 minut i zastąpił trójkę, mam światełko 600 Mb po kablu na lapku osiągi maksymalne 590-610/100-150, po wifi na tel. Samsung ostatni pomiar 433/127 ogólnie dobrze rozsiewa sygnał po wifi w całym mieszkaniu (70 m, 3 pokoje, stara kamienica, grube ceglane ściany) podobne osiągi, wygląd spoko choć wygląda na dużo większy od FB 3.0 (może kwestia pionowego ustawienia, ale idzie się przyzwyczaić) postawiony w widocznym miejscu nie bije tak po oczach diodami jak trójka (ma tylko 3 cieniutkie) menu takie same jak u poprzednika nie przetestowałem jeszcze wifi 6 (nie mam sprzętu, ale na dniach się spodziewam) to tyle, jak coś to pytaj.


Poziom 19, Pasjonat
  • 245
  • 377
  • 1

FUNBOX 6

W takim razie mam jeszcze pytanie @slav72  a pro po rozłączania urządzeń lub znikania sieci wifi na chwilę. Słyszałem, że takie problemy występowały w FB 3, czy takie też doświadczyłeś w FB 6? Jeśli nie, to czy jakie kol wiek błędy się pojawiły?


Poziom 19, Pasjonat
  • 245
  • 377
  • 1

FUNBOX 6

@slav72 Jeszcze zapomniałem wspomnieć a boję się, że nie zaważysz jak zedytuje. Czy nie rażą w oczy te podpórki po bokach z napisem desing by orange? Mi to się strasznie nie podoba, a nie wiem jak z wielkością tego w realu i czy jakoś bardzo psuje to wygląd urządzenia.


Poziom 36, Guru *
  • 5004
  • 16996
  • 204

FUNBOX 6

@Macrolo jak dotychczas żadnych problemów z wifi nie zauważyliśmy, połączone 3 smartfony i drugi laptop, błędów też na razie brak-oby tak dalej, żebym nie przechwalił. Te podpórki z boków są tak minimalistyczne że po czasie ich nie zauważasz, napis jest z tyłu mało widoczny, są one potrzebne gdyż FB 6 jest wąski i dość wysoki i bez nich byłby mało stabilny.


Poziom 19, Pasjonat
  • 24
  • 37
  • 1

FUNBOX 6

dziś miałem czas i podmieniłem 3 na 6, poszło szybko i sprawnie, no i okazało sie, że nie moge podłączyć tplink re200 i mi stick tv, wogóle nie widzą sieci, zainstalowałem sobie WiFiAnalyzer i wyglada na to, że nie działa 2.4Ghz, rozłączymem sieci na osobne to widzi tylko 5Ghz a 2.4Ghz pojawia sie na chwile i znika, nie da sie połączyć, no szkag mnie trafia...

@slav72  sprawdź proszę jak u Ciebie działa 2,4Ghz


Poziom 36, Guru *
  • 5004
  • 16996
  • 204

FUNBOX 6

@pferd  ja sieci rozdzieliłem od razu po instalacji czyli w środę i obydwie działają dobrze, dziś nawet robiłem kilka pomiarów i na 2,4 nic nie rozłączało.


Poziom 28, Specjalista
  • 2401
  • 3916
  • 56

FUNBOX 6

@pferd klucz zabezpieczeń zmień na inny, może masz WPA3 wybrany, którego nie obsługują sprzęty to i sieci nie widzą.


Poziom 19, Pasjonat
  • 24
  • 37
  • 1

FUNBOX 6

@-brtk-  ustawiony jest WPA2-PSK/AES tak samo jak na 5Ghz,

mam rozdzielone i wogóle tej 2.4 nie widzę, ale za to 5Ghz działa super, zasięg w całym domu, 3.0 dawał rady, kurde...

wygląda na to że trafił mi się wadliwy sprzęt :(, dobrze, że nie oddalwm jeszcze 3, i pewnie jutro do niego wrócę

 


Poziom 28, Specjalista
  • 2401
  • 3916
  • 56

FUNBOX 6

Próbowałeś reset do fabryki dać?


Poziom 36, Guru *
  • 5004
  • 16996
  • 204

FUNBOX 6

@pferd  tak z ciekawości 10 minut temu wyłączyłem 5 GHz i na 2,4 GHz wszystko śmiga, nic nie rozłącza

próbowałeś resetu jak radził @-brtk-  ?