Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Archer AX73 zamiast Funbox 3

ROZWIĄZANE

Poziom 11, Recenzent
  • 2
  • 4
  • 0

Archer AX73 zamiast Funbox 3

Witam,

Od kilku dni posiadam światłowód Orange 300 Mb/s. Funbox 3, który był dołączony z pakietem jest podłączony do zewnętrznego ONT. Wszystko działa sprawnie lecz zasięg pozostawia trochę do życzenia. Mowa oczywiście o WiFi. Dlatego postanowiłem spróbować swoich sił i skonfigurowałem Archer'a AX73. Mimo kilku problemów udało się w końcu wszystko uruchomić. Zasięgi oczywiście dużo, dużo lepsze. Pozostaje problem z dość częstym rozłączaniem. Czasami działa 2 - 3 godziny bez problemu a czasami rozłącza i restartuje połączenie po 30 minutach.

Czy poza podstawowymi ustawieniami takimi jak PPoE oraz VLAN jest jeszcze coś na co muszę zwrócić uwagę?

N1iTAMZ.png

Dołączam screenshot (nie jestem jego właścicielem), na podstawie którego konfigurowałem swój router.

1 ZAAKCEPTOWANE ROZWIĄZANIE

Rozwiązanie:

Poziom 37, Guru **
  • 7705
  • 23891
  • 327

Archer AX73 zamiast Funbox 3

@RyoMusisz sprawdzić co tak naprawdę się rozłącza. Wifi (zasięg czy sesja), internet-synchronizacja na modemie czy utrata sesji, czy może  ONT synchronizacja...

Od tego trzeba zacząć analizę. Warto na testy przełączyć ponownie  na FB i sprawdzić czy to zjawisko też występuje w przeciągu jednej doby. Jeśli nie, zrzuć konfigurację, wróć do fabryki i ustaw drugi router w opcji Access Pointa (wyeliminujesz problemy 2 routera z wifi), wyłączając wifi w FB

Jeśli nie dojdziesz co i jak nie działa możesz zostawić drugi router tylko dla wifi (można wtedy troszkę bardziej wyeksponować go na dom zmieniając np lokalizację) w trybie AP

Wyświetl rozwiązanie w oryginalnym poście

3 ODPOW. 3

Poziom 37, Guru **
  • 7705
  • 23891
  • 327

Archer AX73 zamiast Funbox 3

@RyoMusisz sprawdzić co tak naprawdę się rozłącza. Wifi (zasięg czy sesja), internet-synchronizacja na modemie czy utrata sesji, czy może  ONT synchronizacja...

Od tego trzeba zacząć analizę. Warto na testy przełączyć ponownie  na FB i sprawdzić czy to zjawisko też występuje w przeciągu jednej doby. Jeśli nie, zrzuć konfigurację, wróć do fabryki i ustaw drugi router w opcji Access Pointa (wyeliminujesz problemy 2 routera z wifi), wyłączając wifi w FB

Jeśli nie dojdziesz co i jak nie działa możesz zostawić drugi router tylko dla wifi (można wtedy troszkę bardziej wyeksponować go na dom zmieniając np lokalizację) w trybie AP


Poziom 29, Specjalista
  • 2486
  • 7067
  • 67

Archer AX73 zamiast Funbox 3

@Ryo 

Nie jest do końca jasne jaki masz problem więc trudno coś doradzić innego niż to co sugeruje @agat13, czyli żebyś dał sobie spokój z alternatywą do FB3 i zrobił niezależny od FB3 punkt dostępu WiFi z tego Archera. W pełni się do takiej rady dołączam.

 

Jeśli jednak z jakiegoś powodu chcesz rzeźbić w konfiguracji alternatywnej, to dlaczego zamieściłeś zrzut ekranu dotyczący konfiguracji IP TV która nijak się do Twoich ustawień nie ma? Chyba że jednak masz IP TV i to ją Ci "zrywa" (cokolwiek to by miało znaczyć)? Generalnie podaj więcej szczegółów, to może ktoś coś podpowie. Tak jak to na teraz wygląda to równie dobrze możesz sobie z fusów sam powróżyć.

Przykładowe pytania które się nasuwają:

Czy jesteś w stanie zidentyfikować problematyczne połączenie? Zrozumiałem tyle, że któreś (?) z podłączonych do Twojej sieci urządzeń co jakiś czas traci kontakt z siecią. Czy dobrze zrozumiałem? Czy problem dotyczy jednego urządzenia czy wszystkich? Jaki to typ urządzenia/urządzeń i jak jest/są podłączone (po kablu czy po WiFi)? Czy tracone jest tylko połączenie z internetem czy także dostęp do rutera?

 


Poziom 11, Recenzent
  • 2
  • 4
  • 0

Archer AX73 zamiast Funbox 3

Dzięki! Poszło z ustawieniem Archera jako AP.