Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Poziom 20, Pasjonat
  • 285
  • 319
  • 2

usuwa mi z loginu prefix /ipv6

Dziękuję @ANPW26 za poruszenie tego tematu.

Też mam urządzenie Sagem F@st 5656 (FB 3.0) i też zauważyłam ten problem z /ipv6.

Myślałam sobie, że jest to jakiś błąd firmware owego urządzenia, lub coś może trzeba skonfigurować odpowiednio w systemie Windows....

Jestem ciekawa, jakie jest rozwiązanie....

 

Ela

Ela
Poziom 7, Poszukiwacz
  • 7
  • 1
  • 0

usuwa mi z loginu prefix /ipv6

[ Edytowane ]

@Ela12 Właśnie tak wygląda jakby to był błąd oprogramowania i właśnie 5 minut temu zresetował mi się sam router (to chyba był ten cykl co zmienia się ip) i prefix /ipv6 zniknął. Chyba odpuszczę i nie będę korzystał z tego ale bardzo miło by było gdyby ktoś rozwiązał nasz problem Emotikon: Mrugający 

 

Jedynie mam takie pytanie do forumowiczów czy to normalne że jak router się resetuje żeby zmienić ip to wszystkie diody oprócz zasilania przestają świecić i na ponowne uruchomienie internetu czeka się tyle samo co w przypadku ręcznego restartu routera czyli jakieś 3 minuty? Wspomnę jeszcze pod koniec że TV też nie działa w tym momencie.

0 Lubię to
Odpowiedz
Poziom 26, Specjalista
  • 897
  • 657
  • 75

usuwa mi z loginu prefix /ipv6

To nie jest normalny objaw, zgłoś go do wymiany.
0 Lubię to
Odpowiedz
Poziom 20, Pasjonat
  • 285
  • 319
  • 2

usuwa mi z loginu prefix /ipv6


@ANPW26napisał(-a)

@Ela12 Właśnie tak wygląda jakby to był błąd oprogramowania i właśnie 5 minut temu zresetował mi się sam router (to chyba był ten cykl co zmienia się ip) i prefix /ipv6 zniknął. Chyba odpuszczę i nie będę korzystał z tego ale bardzo miło by było gdyby ktoś rozwiązał nasz problem Emotikon: Mrugający 

 


Niestety, @ANPW26, przyznaję się do własnej częściowej pomyłki. :-( 

Albowiem teraz nie ma już u mnie problemu z /ipv6. Prawdopodobnie stało się tak za sprawą sierpniowej aktualizacji firmware urządzenia.

Wcześniej kilkakrotnie próbowałam wprowadzić w Panelu urządzenia swój login razem z tym prefiksem, i za każdym razem ów prefiks coś "odcinało", bo po ponownym wejściu do Panelu nie było owego prefiksu przy loginie.

Po wczorajszej i dzisiejszej próbach stwierdzam, że nic już nie "odcina" prefiks od loginu.

Przepraszam.

 

Ela

Ela
0 Lubię to
Odpowiedz
Poziom 20, Pasjonat
  • 285
  • 319
  • 2

usuwa mi z loginu prefix /ipv6

No i jest ciąg dalszy naszych przygód z prefiksem /ipv6 w loginie.... (nie spodziewałam się, że dojdzie do tego)

 

Od czasu moich ostatnich prób - opisanych w moim ostatnim poście - nie wchodziłam więcej do Panelu konfiguracyjnego urządzenia Sagem F@st 5656 (FB 3), myśląc, że omawiany problem zniknął na zawsze.

Niestety, to była przedwczesna radość.... :-(

Po dzisiejszym wejściu do wspomnianego Panelu stwierdzam, że omawiany problem Nie zniknął - zniknął natomiast ów prefiks /ipv6 w loginie.

Co można uczynić, aby jednak nie znikał???

 

Ela

Ela
0 Lubię to
Odpowiedz
Highlighted
Poziom 24, Specjalista
  • 1133
  • 603
  • 24

usuwa mi z loginu prefix /ipv6

A ja dalej nie uzyskałem odpowiedzi, do czego Ci to /ipv6 potrzebne jak to wersja beta, testowana na użytkownikach i z tego więcej problemów jak korzyści?

0 Lubię to
Odpowiedz
Poziom 20, Pasjonat
  • 285
  • 319
  • 2

usuwa mi z loginu prefix /ipv6

'-brtk-', tu nie chodzi o to: po co to komu jest potrzebne, tu chodzi o to: ów prefiks po prostu sam ot tak, bez powodu, ZNIKA.

 

Pytanie do bardziej doświadczonych:

Czy znikanie prefiksu /ipv6 z loginu może mieć jakiś związek z odświeżaniem (opisywanym na tym forum) co 22-24 godziny?

 

Ela

Ela
0 Lubię to
Odpowiedz
Poziom 24, Specjalista
  • 1133
  • 603
  • 24

usuwa mi z loginu prefix /ipv6

Nie powinno mieć nic wspólnego bo innym nie znika a też mają reset sesji. Dopóki ci działa internet a nie potrzebujesz ipv6 (bo w sumie po co Ci) to nie przejmował bym się tym.

0 Lubię to
Odpowiedz
Poziom 7, Poszukiwacz
  • 7
  • 1
  • 0

usuwa mi z loginu prefix /ipv6

[ Edytowane ]

@-brtk- Udzieliłem odpowiedzi wcześniej na Twoje pytanie.

Dodać mogę jeszcze, że Ciebie zadowala ipv4, a mnie bardziej ipv6, gdyż każdy ma inne potrzeby i wymagania.

0 Lubię to
Odpowiedz
Poziom 20, Pasjonat
  • 285
  • 319
  • 2

usuwa mi z loginu prefix /ipv6

Skoro nikt bardziej doświadczony tu nic nie wie w omawianym problemie, to sama sobie odpowiem trochę:

 

Jednak prawdopodobnie może to mieć jakiś związek z odświeżaniem co 22-24 godziny, ale - podkreślam to - w innej sytuacji.

Po ponad tygodniu testów stwierdzam:

- jeśli od ostatniego wyłączenia urządzenia Sagem F@st 5656 (FB 3) do ponownego jego włączenia upłynie MNIEJ niż 24 godziny, to prefiks /ipv6 NIE ZNIKA z loginu;

jeśli od ostatniego wyłączenia urządzenia Sagem F@st 5656 (FB 3) do ponownego jego włączenia upłynie WIĘCEJ niż 24 godziny, to prefiks /ipv6 ZNIKA z loginu.

 

Owe testy prowadziłam na posiadanym przeze mnie wymienionym wyżej urządzeniu. Innego urządzenia nie posiadam, więc nie jestem w stanie zweryfikować problemu oraz swoich testów.

 

Ela

Ela
0 Lubię to
Odpowiedz