Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Witam, problem z pingiem, skacze od 30 do 300


Poziom 7, Poszukiwacz
  • 1
  • 1
  • 0

Witam, problem z pingiem, skacze od 30 do 300

Witam serdecznie, u siebie w domu miałem 7lat internet na routerze tplink, działał prawidłowo, stałe 59 pingu i dało się funkcjonować na tym internecie.

Zmieniłem umowę, podpisałem nową z livebooxem, technik przyjechał zrobił i od tego momentu nagle pojawił się problem z pingiem, skacze od 30 do 300  co jakiś czas 

Proszę bardzo Was o pomoc jakie kroki mógłbym zrobić aby sprawdzić gdzie leży problem, prosze o porady, jestem w tym ciemny 

Dziękuje 

4 ODPOW. 4

Poziom 27, Specjalista
  • 1414
  • 2900
  • 40

Witam, problem z pingiem, skacze od 30 do 300

@siomek12Jeśli mam coś konkretnego podpowiedzieć to musiałbyś podać więcej szczegółów umowy. Przede wszystkim nie jest jasne po co zmieniłeś modem który spełniał Twoje oczekiwania.


Poziom 37, Guru **
  • 12099
  • 23370
  • 451

Witam, problem z pingiem, skacze od 30 do 300

@siomek12 wrzuć screena z parametrami linii. Poza tym warto sprawdzić instalację od gniazdka abonamentowego do routera. Czy po po drodze masz jakieś połączenia na kabelku telefonicznym: trójnik, filtr itp? Jeżeli masz telefon stacjonarny, to na czas szukania usterki warto go wypiąć z linii telefonicznej.


Poziom 36, Guru *
  • 5938
  • 14249
  • 245

Witam, problem z pingiem, skacze od 30 do 300

@siomek12 skoro live box, to neo do 20Mb/sek max. Skoro neo po miedzi i nowa umowa, to DLM czyli stabilizacja łączą. Może nawet nowy port na centrali... Poza tym livebox to nie jest mowę urządzenie, tylko po odświeżeniu... 

Wrzuć screena z menu modemu dot parametrów liniowych powiemy więcej. Opisz linie przychodzącą do budynku, podziemna czy napowietrzna... Ile gniazdek i jaka instalacja.... Podpowiemy


Poziom 27, Specjalista
  • 1414
  • 2900
  • 40

Witam, problem z pingiem, skacze od 30 do 300


@siomek12napisał(-a)

Witam serdecznie, u siebie w domu miałem 7lat internet na routerze tplink, działał prawidłowo, stałe 59 pingu i dało się funkcjonować na tym internecie.

 


No to podłącz go spowrotem, skoro działało dobrze to nadal powinno.