Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Prędkość światłowodu - mam 1 Gb/s, a w speedtest tylko 100 Mb/s


Poziom 8, Poszukiwacz
  • 3
  • 7
  • 0

Prędkość światłowodu - mam 1 Gb/s, a w speedtest tylko 100 Mb/s

Mam orange światłowód 1mb

Od ponad roku płacę za powyższą przepustowość a co się okazuje? Wszystkie sterowniki zainstalowane, przeszukane większość forów dyskusyjnych, test kabli RJ45 ok, a wynik testu jak poniżej a czasem jeszcze słabiej. Jaka może być przyczyna?

Win11

Płyta głowna z390 Tomahawk

Prędkość ustawiona na sztywno na 1mb na karcie sieciowej

Zaktualizowany bios wspierający win11

 

Jakieś pomysły?

pro speedtest.png

 

________________
* Wydzielono z tematu Niska prędkość pobierania ORANGE światłowód – moderator Kinga

17 ODPOW. 17

Poziom 21, Pasjonat
  • 317
  • 650
  • 6

Prędkość światłowodu - mam 1 Gb/s, a w speedtest tylko 100 Mb/s

1mb , 1m.b. to jest jeden metr bierzący. 


Poziom 26, Specjalista
  • 1019
  • 6323
  • 32

Prędkość światłowodu - mam 1 Gb/s, a w speedtest tylko 100 Mb/s

@gotfrydo  certyfikowany test zrobić i reklamację na czat Orange złożyć, dołączyć test szybkości certyfikowany😎


Poziom 24, Specjalista
  • 1708
  • 4709
  • 21

Prędkość światłowodu - mam 1 Gb/s, a w speedtest tylko 100 Mb/s

@gotfrydo 100 Mb/s masz a nie jeden. Takie rzeczy się sprawdza podczas instalacji neta w obecności montera a nie po iluś miesiącach. Możliwe że posiadasz stary komputer ze 100 megową kartą sieciową. Sprawdź to. Druga opcja to uszkodzenie na linii. Zgłoś usterkę na info.


Poziom 37, Guru **
  • 8470
  • 28256
  • 374

Prędkość światłowodu - mam 1 Gb/s, a w speedtest tylko 100 Mb/s

@gotfrydo  ja bym zaczął od wymiany kabla Ethernet  I od restow na innym komputerze/ laptopie

Można oczywiście  grzebać w kompie i usłudze, tylko po co? Pierwszy krok to weryfikacja gdzie jest źle i co powoduje taki transfer 


Poziom 34, Ekspert
  • 1726
  • 3448
  • 156

Prędkość światłowodu - mam 1 Gb/s, a w speedtest tylko 100 Mb/s

Kabel Ethernt źle zarobiony lub nie odpowiedni. Sprawdzałeś na innym sprzęcie choćby na smatfonie po wifi.

Poziom 8, Poszukiwacz
  • 3
  • 7
  • 0

Prędkość światłowodu - mam 1 Gb/s, a w speedtest tylko 100 Mb/s

Zadałem pytanie odnośnie internetu i raczej większość wie że chodzi o przepustowość. Typowe forumowe wytykanie mało istotnych szczegółów. Skoro już zacząłeś to pisze się bieŻący.


Poziom 8, Poszukiwacz
  • 3
  • 7
  • 0

Prędkość światłowodu - mam 1 Gb/s, a w speedtest tylko 100 Mb/s

Speedtest na stronie speedtest.pl wskazuje 1000 czyli jeden megabit - pełna przepustowość 


Poziom 23, Pasjonat
  • 1034
  • 2886
  • 16

Prędkość światłowodu - mam 1 Gb/s, a w speedtest tylko 100 Mb/s


@gotfrydonapisał(-a)

Od ponad roku płacę za powyższą przepustowość [...] a wynik testu jak poniżej a czasem jeszcze słabiej.

Jak Ci doskwiera tylko wynik testu, to nie testuj więcej i wyluzuj


Poziom 20, Pasjonat
  • 303
  • 810
  • 2

Prędkość światłowodu - mam 1 Gb/s, a w speedtest tylko 100 Mb/s

Po1. Sprawdź na ile ci się karta eth zapięła ale w sumie skoro w down przekroczyło 100 a na uploadzie jest koło 300 więc tu jest wszystko w porządku.

Po2. test robiłeś mając tylko 1 urządzenie aktywne w sieci? aplikacja wykryła zbyt wiele urządzeń w sieci więc możliwe, że jakieś urządzenie jeszcze wysycało ci łącze i temu tu mało ci wyszło. Powtórz test zresztą urządzeń odłącz od sieci na dany  moment. Spróbuj też zobacz ile na wifi ci wyjdzie.

po3 certyfikowany test wartałoby zrobić i reklamacje w orange jeśli faktycznie ci obcina łącze a po twojej stronie wszystko jest ok.

Przesuwałeś może jakieś meble zanim zauważyłeś obniżenie prędkości>?