Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Neostrada 300mbps ma tylko 90mbps - znowu!

ROZWIĄZANE

Poziom 16, Komentator
  • 40
  • 33
  • 0

Neostrada 300mbps ma tylko 90mbps - znowu!

No ja już mam tego serdecznie dość... telewizja nawala średnio raz dziennie na kilka godzin - w ogóle nie da się oglądać kanałów HD. Bo wszystko szarpie i przerywa głos. Łącze też w ogóle nie odpowiada zakupionym parametrom...

 

300Mbps niby, a w testach wychodzi tak:

 

http://beta.speedtest.net/result/6897399764

 

albo tak (do samego Orange!):

 

http://beta.speedtest.net/result/6897404002

 

Co ja mam z tym fantem zrobić? Już na prawdę nie mam do nich siły...

1 ZAAKCEPTOWANE ROZWIĄZANIE

Rozwiązanie:

Poziom 31, Ekspert
  • 1765
  • 2056
  • 103

Neostrada 300mbps ma tylko 90mbps - znowu!

@FlashT No to masz...wylałeś żale, a problem powstał u Ciebie. Czasem warto wszystko dokładnie sprawdzić Emotikon: Język

 

Co do TV, mówiąc gniazda sieciowe masz na myśli prądowe ? Może to być wina instalacji elektrycznej. Niestety 100% skuteczności osiągniesz używając dobrego kabla sieciowego i dobrze zaciśniętych wtyczek.

Nie musisz wzywać do tej czynności technika. Położenie kabla i zarobienie wtyczek jest bajecznie proste. 

Wszystko co musisz mieć jest do dostania w sklepie komputerowym za niewielkie pieniądze. Potrzebujesz kabel kat.5e(nie ma sensu kat.6), kilka wtyczek, zaciskarkę RJ-45 i odrobinę cierpliwości.  Układasz sobie kabelki wg T568B na obu stronach kabla, obcinasz równo, wciskasz we wtyczkę i zaciskasz. Tutoriale są w internecie. Super proste. Jeżeli przeprowadzenie kabelka nie wymaga przeciskania go przez niewielki otwór, to możesz kupić gotowy patchcord. Do dzieła 🙂 

 

T568A-T568B-Wiring-Standard

Wyświetl rozwiązanie w oryginalnym poście

10 ODPOW. 10

Poziom 16, Komentator
  • 40
  • 33
  • 0

Neostrada 300mbps ma tylko 90mbps - znowu!

Nawet na ich własnym teście...

 

No k..... mać!No k..... mać!

Anonim

Nie dotyczy

Neostrada 300mbps ma tylko 90mbps - znowu!

To i tak masz nie zle ja do 80Mb mam tak 

 


Poziom 16, Komentator
  • 40
  • 33
  • 0

Neostrada 300mbps ma tylko 90mbps - znowu!

Ale to chyba nie światłowód? U mnie wszystko jest oparte o to... telewizja i telefon również.

Anonim

Nie dotyczy

Neostrada 300mbps ma tylko 90mbps - znowu!

Oczywiście ze nie ale inny testy

http://www.speedtest.net/pl/

 


Poziom 31, Ekspert
  • 1765
  • 2056
  • 103

Neostrada 300mbps ma tylko 90mbps - znowu!

@FlashT Zrób zgłoszenie techniczne...jak dobrze pamiętam 90 Mbit/s jest poniżej deklarowanej minimalnej prędkości...nie mogę teraz znaleźć dokumentu na stronie orange.pl


Poziom 16, Komentator
  • 40
  • 33
  • 0

Neostrada 300mbps ma tylko 90mbps - znowu!

Dobra. W tym momencie muszę przyznać się do błędu. Problem wystąpił z mojej winy. Jak sprzątałem to mi się wypiął kabel sieciowy i później podłączyłem go do złej karty sieciowej (obsługującej max 100mbps). Po przełączeniu kabla z powrotem na kartę 1Gbps, wszystko śmiga jak należytest2.jpg


Poziom 22, Pasjonat
  • 416
  • 226
  • 17

Neostrada 300mbps ma tylko 90mbps - znowu!

a powiedz czy tv dziala juz ok? bo nawet majac net ok 100Mb/s nie robi roznicy na tv


Poziom 16, Komentator
  • 40
  • 33
  • 0

Neostrada 300mbps ma tylko 90mbps - znowu!

Problem z TV niestety jest dużo bardziej skomplikowany... ponieważ u mnie to jest podłączone przez gniazda sieciowe. Niby działa ok, ale czasami w ogóle nie działa. Nie wiem od czego to zależy. Z pewnością nie od mojego obciążenia sieci elektrycznej. Choć zauważyłem np, że podłączenie żarówki led filamentowej skutkowało totalnym brakiem telewizji nawet na kanałach nie-hd (dziwne). Do tego niestety pewnie będę musiał wezwać technika, żeby mi kabel przeprowadził. Jeszcze muszę poobserwować czy to na pewno kwestia transferu.


Poziom 31, Ekspert
  • 1765
  • 2056
  • 103

Neostrada 300mbps ma tylko 90mbps - znowu!

@FlashT No to masz...wylałeś żale, a problem powstał u Ciebie. Czasem warto wszystko dokładnie sprawdzić Emotikon: Język

 

Co do TV, mówiąc gniazda sieciowe masz na myśli prądowe ? Może to być wina instalacji elektrycznej. Niestety 100% skuteczności osiągniesz używając dobrego kabla sieciowego i dobrze zaciśniętych wtyczek.

Nie musisz wzywać do tej czynności technika. Położenie kabla i zarobienie wtyczek jest bajecznie proste. 

Wszystko co musisz mieć jest do dostania w sklepie komputerowym za niewielkie pieniądze. Potrzebujesz kabel kat.5e(nie ma sensu kat.6), kilka wtyczek, zaciskarkę RJ-45 i odrobinę cierpliwości.  Układasz sobie kabelki wg T568B na obu stronach kabla, obcinasz równo, wciskasz we wtyczkę i zaciskasz. Tutoriale są w internecie. Super proste. Jeżeli przeprowadzenie kabelka nie wymaga przeciskania go przez niewielki otwór, to możesz kupić gotowy patchcord. Do dzieła 🙂 

 

T568A-T568B-Wiring-Standard

Wyświetl rozwiązanie w oryginalnym poście