Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów


Poziom 12, Recenzent
  • 20
  • 31
  • 0

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów


@jarynnapisał(-a)

czy hasło to nowe jest wprowadzone do tego co działa? 


Jak najbardziej, bez powodu nie resetowałem hasła u konsultanta... Powiedziano mi że router niepoprawnie przeprowadza autoryzację z centralką, nie na poziome synchronizacji, a już uwierzytelnienia.

Prawda jest taka że nikt hasła nie zmieniał, cały czas było wpisane na routerze stare hasło i z takimi ustawieniami przez cały czas sprzęt u mnie pracował. Nie chciałem marnować czasu na wyjaśnianie swoich racji, więc poprosiłem o zresetowanie hasła dostępowego, otrzymałem je sms-em i od tego momentu wszędzie (na każdym z urządzeń) jest ono ustawione.

Sęk w tym że na 2 z 3 testowanych routerów nie współpracuje na nowych ustawieniach hasła.

 


Poziom 12, Recenzent
  • 20
  • 31
  • 0

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

Ciężko mi powiedzieć czy router ma dokładnie takie menu, nie uruchamiałem go jeszcze.

Będę się starał zrobić to w dniu jutrzejszym (w zasadzie dzisiejszym - 10.02).


Poziom 20, Pasjonat
  • 158
  • 226
  • 4

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

jak miałem neostradę to parę razy było tak, że wywaliło samą autoryzacje, ale wracało. Nie można było wyłączać i włączać parę razy z rzędu routera, bo wtedy autoryzacja się nie pojawiała i trzeba było czekać.

login i hasło to miałem z15 lat to samo. W grudniu podłączałem tp-linka TD-W8970 nowe hasło, od razu ruszyło.


Poziom 36, Guru *
  • 4453
  • 9215
  • 149

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

@jaryn starszy model, ale ruszyłby bez problemu. TP link jest raczej bezproblemowym modemem


Poziom 12, Recenzent
  • 20
  • 31
  • 0

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów


@jarynnapisał(-a)

jak miałem neostradę to parę razy było tak, że wywaliło samą autoryzacje, ale wracało. 


Po jakim czasie? 10 minutach? Ja przed BOK-iem i konsultantem czekałem ponad 22 godziny. I autoryzacja nie wróciła. W międzyczasie dowiedziałem się od sąsiada, że u niego internet śmiga w najlepsze...

 

Nie można było wyłączać i włączać parę razy z rzędu routera, bo wtedy autoryzacja się nie pojawiała i trzeba było czekać.


Znam to - doświadczyłem tego zmieniając IP (na własne potrzeby) jakieś lata temu. Przeważnie pojawiało się po MAX 3 minutach.

 

@agat13 starszy model, ale ruszyłby bez problemu. TP link jest raczej bezproblemowym modemem


Nie spotkałem się z problemowym modelem. Jeśli tylko posiada możliwość ustawień i utrzymuje synchronizację (nie zrywa połączenia) oraz rzecz jasna - jest zgodny z danym standardem DSL to powinien współgrać. Oczywiście są jakieś wyjątki niedopracowane wersje...

 

 

 

 

 


Poziom 12, Recenzent
  • 20
  • 31
  • 0

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

 

Niestety nie mogę edytować poprzedniego postu - Orange w pigułce:

orange_w pigułce.PNG

__________________________________________________________________________

Do sedna, co udało się ustawić z 2 pozostałymi routerami (posiadający wbudowany modem ADSL2+)

 

Router Tenda:

Automatycznie po ustawieniu parametrów synchronizacji 0/35, ustanowił połączenie z centralką.

Synchronizacja z centralką jest.PNG

 

Po wprowadzeniu pozostałych informacji - PPOE/LLC, danych "z umowy":

ustawienia prawidlowe.PNG

 

Nadal nie miałem dostępu do internetu, czekałem około 15 minut. Nie otrzymałem adresu IP.

ustawienia prawidlowe_V2.PNG

 

Postanowiłem sprawdzić więc połączenie z centralką - przeprowadziłem test BER, błędów 0

tenda_v2_test_pakietów_miedzy centralka a reouterem.png

 

Standardowo - jak w poprzednich niedziałających routerach zmieniłem wartości na te - używane przy rejestracji: rejestracja@neostrada.pl z hasłem: rejestracja.

I tutaj też bez większych niespodzianek, nie minęła minuta i pojawił się adres IP:

dane rejestracyjne - rejestracja.png 

Stronę Orange można przeglądać.

 

______________________________________________________________________________

 

Router TP-Link:

Identycznie jak w przypadku Tendy,  0/35, PPPoE/LLC

Na ustawieniach "z umowy", adresu IP brak, nie zostaje przypisany:

brak IP - Tp link - dane z umowy.PNG

 

Po zmianie wartości na: rejestracja@neostrada.pl z hasłem: rejestracja. Po chwili pojawił się adres IP:

po podanie danych z rejestracji.PNG

 

Ustawienia jakie funkcjonowały na TP-Link-u, zmieniana była tylko nazwa użytkownika i hasło:

parametry ustawien-rejestracja.png

 

Wracam do punktu wyjścia, teraz powinienem zmienić nazwę tematu na "nie działają 4 z 5 routerów..."

Uszkodzenia routerów/modemów nie wchodzą w grę. Na parametrach rejestracyjnych wszystko pracuje jak powinno. Sprzęt "wysypuje się" czy też raczej gubi próbując zaciągnąć adresację IPv4 z centralki. Zwyczajnie jej nie otrzymuje.


Poziom 20, Pasjonat
  • 158
  • 226
  • 4

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

@niestety_adsl to były godziny, max może 10 godzin, wtedy musiały być jakieś prace prowadzone. W nocy autoryzacje odcinało. 


Poziom 12, Recenzent
  • 20
  • 31
  • 0

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów


@jarynnapisał(-a)

to były godziny, max może 10 godzin, wtedy musiały być jakieś prace prowadzone. W nocy autoryzacje odcinało. 


To u mnie nie ma żadnych prac prowadzonych, awarii masowych tym bardziej nie było skoro info otrzymałem bezpośrednio od konsultanta. Mało tego u sąsiada najnormalniej w świecie wszystko hulało w najlepsze.


Poziom 20, Pasjonat
  • 158
  • 226
  • 4

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

można u sąsiada zobaczyć na jego ustawieniach czy wskoczy autoryzacja na tym sprzęcie, lub samemu wygenerować nowe hasło. Nie robiłem tego, ale widzę, że jest taka możliwość.


Poziom 12, Recenzent
  • 20
  • 31
  • 0

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów


@jarynnapisał(-a)

można u sąsiada zobaczyć na jego ustawieniach czy wskoczy autoryzacja na tym sprzęcie


U sąsiada jest 0/35 PPPoE-LLC, ma funbox-a z TV.

Autoryzacja na moim sprzęcie raczej wskoczy, nie jest to wina sprzętu - gdyby była, nie otrzymywałbym adresu IP wykorzystując dane do rejestracji, centralka nie synchronizowałaby łącza.

 

Dlatego też pisałem w początkowych postach czy Orange przypisuje (binduje) konkretny adres modemu do konta. Swoją drogą też to sprawdziłem dzisiaj, zmieniłem adres MAC modemu na routerze Tenda - na ten z routera, który umożliwia mi "bycie online" (korzystanie z neta), niestety nie zadziałało.

 


@jarynnapisał(-a)

(...) samemu wygenerować nowe hasło.


Nie bardzo wiem, co miałoby to zmienić. Obecne hasło (nowo ustawione przez konsultanta) umożliwia mi połączenie się z internetem, tyle że na 1 urządzeniu. Wykorzystując je na innych urządzeniach zostaję tak na prawdę z niczym, gdyż jedyne co "wstaje" to synchronizacja (adresu IPv4 nie otrzymuję).

 

Na 99%, gdyby Orange ustawiło mi nowe parametry (login i hasło) to urządzenia by "wstały", ale to moja opinia. Ogólnie rzecz biorąc obstawiam winę centralki lub systemu autoryzacji klienta Orange.