Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

IWU 200 Błąd mozaiki przy przejściu z kanałów SD


Poziom 19, Pasjonat
  • 35
  • 56
  • 1

IWU 200 Błąd mozaiki przy przejściu z kanałów SD

Witam,

zauważyłem na dekoderze IWU 200 przy usłudze VDL błąd działania mozaiki (kanał 0) przy przejściu na nią z kanału SD, np: WP na pozycji 35. Przy przejściu na mozaikę z kanałów HD błąd nie występuje. Czy Wy też spotkaliście się z takim błędem? Byli technicy, ale rozłożyli tylko ręce. Dekoder wymieniony na nowy w salonie, ma ten sam błąd. Wersja oprogramowania 02.10.40. To co u mnie się wyświetla na poniższych zdjęciach. Co ciekawe, w salonie Orange sprawdzałem Ich dekoder ICU 100 i błąd na tym samym oprogramowaniu jest ten sam

IMG_0407 2.JPGIMG_0410.JPG

3 ODPOW. 3

Poziom 30, Ekspert
  • 5969
  • 9786
  • 72

IWU 200 Błąd mozaiki przy przejściu z kanałów SD

@ArvissWitam w tym przypadku może to być wina sieci  VDL pewno   błąd jest tylko na tym połączeniu na moim  dekoderze ICU 100 dział wszytko dobrze ale kanał mozaika to tylko reklamowy kanał ważne że działa ci TV normalnie .


Poziom 19, Pasjonat
  • 35
  • 56
  • 1

IWU 200 Błąd mozaiki przy przejściu z kanałów SD

Tak, TV działa normalnie. Dla mnie to tylko błąd kosmetyczny, który warto poprawić.


Poziom 19, Pasjonat
  • 35
  • 56
  • 1

IWU 200 Błąd mozaiki przy przejściu z kanałów SD

Na razie poczekamy na rozwiązanie przez Orange, w czwartek zostało przyjęte kolejne zgłoszenie