Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Nieodebrane połączenia - problem

ROZWIĄZANE

Poziom 11, Recenzent
  • 2
  • 4
  • 0

Nieodebrane połączenia - problem

Kilka dni temu przestała wyświetlać mi się informacja o połączeniach nieodebranych. Telefon dzwoni -> nie odbieram -> nie mam info, że ktoś dzwonił. Zero śladów, ani w powiadomieniach, ani na liście połączeń, nigdzie. Tak jakby nikt nie dzwonił. Zastanawiam się czy to wina telefonu (mam dość nowedo samsunga a72), jakichś ustawień (telefon regularnie wpada w ręce 7-latka, mógł coś włączyć, wyłączyć, ale nie wiem gdzie szukać) czy może karty sim? Wcześniej wszystko działało dobrze. Ktoś miał podobny problem i może coś podpowiedziec?

1 ZAAKCEPTOWANE ROZWIĄZANIE

Rozwiązanie:

Poziom 32, Ekspert
  • 2288
  • 5400
  • 94

Nieodebrane połączenia - problem

@T1T1  w telefonie kliknij ikonkę "Telefon", następnie trzy kropki z prawej strony, pokaże się menu, kliknij "Połączenia do pokazania", zaznacz "Wszystkie połączenia" i powinno grać 🙂

Wyświetl rozwiązanie w oryginalnym poście

3 ODPOW. 3

Poziom 36, Guru *
  • 4907
  • 10580
  • 187

Nieodebrane połączenia - problem

@T1T1 Na początek wykonaj soft reset urządzenia. Jeśli on nie pomoże, to sprawdź, czy po uruchomieniu telefonu w trybie bezpiecznym występuje ten sam problem.

Zerknij na wątek https://eu.community.samsung.com/t5/pozosta%C5%82e-smartfony/poradnik-soft-hard-reset-tryb-bezpieczn...

W tym wątku jest filmik i rozwiązanie


Poziom 32, Ekspert
  • 2288
  • 5400
  • 94

Nieodebrane połączenia - problem

@T1T1  w telefonie kliknij ikonkę "Telefon", następnie trzy kropki z prawej strony, pokaże się menu, kliknij "Połączenia do pokazania", zaznacz "Wszystkie połączenia" i powinno grać 🙂

Wyświetl rozwiązanie w oryginalnym poście


Poziom 11, Recenzent
  • 2
  • 4
  • 0

Nieodebrane połączenia - problem

Okazało się, że rzeczywiście nieodebrane nie były włączone. Pomogło drugie rozwiązanie. Niepotrzebnie sprawdzałem tryb bezpieczny wcześniej, bo wyłaczył mi launcher, z którego korzystałem. No, ale z tym juz sobie poradziłem i wszystko gra. Dzięki.