Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

LTE BIUROWY, WYSOKIE PINGI, BRAK POŁĄCZENIA, NISKA PRĘDKOŚĆ


Poziom 6, Poszukiwacz
  • 6
  • 0
  • 0

LTE BIUROWY, WYSOKIE PINGI, BRAK POŁĄCZENIA, NISKA PRĘDKOŚĆ

► Temat został przeniesiony z kategorii Na kartę - Moderator Wiktor ◄

 

Witam

Niecały rok temu ( po testach - ORANGE wypadł najlepiej), zainstalowano mi na dachu budynku antenę do LTE i podpisałem umowę na LTE Biurowy 500 GB. Prędkości były super: 50 - 70 Mb/sek. Ping 20-40 ms. Od kilku miesięcy zmiany na gorsze: pingi zdarzają się 1200 ms (!!!!!!!), prędkość 0,08 Mb/sek też występuje, zazwyczaj jest to 1-5 Mb/sek. Często jest połaczenie, ale strony się nie ładują i nic nie działa. Po prostu dramat. Włozyłem kartę PLUSA - inny swiat, pingi niziutkie, prędkość nawet 80 Mb/sek, nic nie rwie, połączenie stabilne. Antena na dachu jest cały czas skierowana na ten sam nadajnik. Zgłaszałem problem do ORANGE ale oni twierdzą że wszystko jest OK, normalka...

20 ODPOW. 20

Poziom 31, Ekspert
  • 2267
  • 2389
  • 88

LTE BIUROWY, WYSOKIE PINGI, BRAK POŁĄCZENIA, NISKA PRĘDKOŚĆ

@corsair81,

Witaj, napisz mi z jakiego urządzenia korzystasz i czy jest to połączenie Wi-Fi czy kabel ??


Poziom 40, Guru *****
  • 30577
  • 24524
  • 1306

LTE BIUROWY, WYSOKIE PINGI, BRAK POŁĄCZENIA, NISKA PRĘDKOŚĆ

A nadajnik jest w tym samym miejscu i tak samo pracuje?

Poziom 6, Poszukiwacz
  • 6
  • 0
  • 0

LTE BIUROWY, WYSOKIE PINGI, BRAK POŁĄCZENIA, NISKA PRĘDKOŚĆ

wg mnie to nie ma znaczenia, ponieważ podmieniam sima na PLUS i jest NIEBO. Nadajnika też nie ruszam.


Poziom 40, Guru *****
  • 30577
  • 24524
  • 1306

LTE BIUROWY, WYSOKIE PINGI, BRAK POŁĄCZENIA, NISKA PRĘDKOŚĆ

Ale to inna sieć, inne pasma, być może inny nadajnik. Zasięg nie jest z gumy. Są miejsca gdzie jedna sieć ma lepszy zasięg, w innym miejscu inna sieć ma lepszy. Fizyki się nie przeskoczy.

Poziom 31, Ekspert
  • 2267
  • 2389
  • 88

LTE BIUROWY, WYSOKIE PINGI, BRAK POŁĄCZENIA, NISKA PRĘDKOŚĆ


@corsair81napisał(-a)

Nadajnika też nie ruszam.


Nie ma możliwości ruszać nadajnik sieci komórkowej Emotikon: Bardzo szczęśliwy


Poziom 40, Guru *****
  • 30577
  • 24524
  • 1306

LTE BIUROWY, WYSOKIE PINGI, BRAK POŁĄCZENIA, NISKA PRĘDKOŚĆ

Okej ale nadajnik mógł zostać wyłączony, mógł mieć zmienione azymuty/pasma, antena mogła być źle ustawiona itp itd.

Poziom 6, Poszukiwacz
  • 6
  • 0
  • 0

LTE BIUROWY, WYSOKIE PINGI, BRAK POŁĄCZENIA, NISKA PRĘDKOŚĆ

Moja antena na dachu " celuje" ciągle w ten sam nadajnik. Jestem na otwartej przestrzeni, nie postawiono obok mnie czy nadajnika jakichkolwiek budynków, ORANGE twierdzi że z nadajnikiem jest wszystko OK. Jak wkładam sima PLUSA i nie ruszam w ogóle mojej anteny ( celuję w ten sam nadajnik) to absolutnie wszystkie problemy znikają.


Poziom 40, Guru *****
  • 30577
  • 24524
  • 1306

LTE BIUROWY, WYSOKIE PINGI, BRAK POŁĄCZENIA, NISKA PRĘDKOŚĆ

A czy próbowałeś się zapytać na BOK Orange czy w okresie od którego zaczęły się problemy były jakieś zmiany na tym nadajniku? Na dziale technicznym takie info powinno być do uzyskania.

Poziom 31, Ekspert
  • 2267
  • 2389
  • 88

LTE BIUROWY, WYSOKIE PINGI, BRAK POŁĄCZENIA, NISKA PRĘDKOŚĆ

Zrób restart urządzenia wył/wł. I odpowiedz na pytania jakie urządzenie (router)?? Sprawdź bilingi w Mój Orange ile wykorzystanych jest GB ?