Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Zewnętrzny ONT z Netgear XR300


Poziom 7, Poszukiwacz
  • 3
  • 0
  • 0

Zewnętrzny ONT z Netgear XR300

Witam, posiadam zewnętrzny ont od Orangę i chciałem połaczyć go z swoim ruterem XR300, po zapoznaniu się z wątkami z forum ustawiłem wszystko jak należy to jest login,hasło VLAN itp.
Niestety ale nie działa to jak powinno a mianowicie status WAN jest nie połaczony a mimo to po podłaczeniu do komputera nternet jest tyle że z prętkością 100 na 100 (pakiet 600/100).
Oczywiście nie ma internetu po wifi czy po podłaczeniu do konsoli przewodu też brak połaczenia.
Może ktoś jest zorientowany o co biga? 

2 ODPOW. 2

Poziom 35, Ekspert
  • 4176
  • 8466
  • 122

Zewnętrzny ONT z Netgear XR300

Cześć,

 

100/100 w kompie może wskazywać na 100Mb kartę sieciową. Skoro po kablu masz net, to konsola też musi go dostawać z tego samego portu LAN. Sprawdź czy nie ma w ustawieniach sieciowych konsoli stałego IP i czy (jeśli jest ustawiona na DHCP) pobiera adres sieciowy z routera. Sprawdź też ustawienia wifi, bo jeśli Netgear przekazuje dalej net po kablu do kompa, to znaczy, że go odbiera od ONT. Za mało danych, aby cos więcej podpowiedzieć


Poziom 7, Poszukiwacz
  • 3
  • 0
  • 0

Zewnętrzny ONT z Netgear XR300

Karta sieciowa jest ok bo normalnie daje prędkości 600/100 dziwne jest to ze niby jest net na porcie brak wifi to dlaczego w dumaos w Dashboard pokazuje ze nie połączony nie wiem czy ogólnie net ma być na wszystkich portach czy tylko na jednym jest w tym coś dziwnego nie wiem jak to ogarnąć vulan 35 0