Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

TP-LINK MC200CM + ASUS RT-AC66U

ROZWIĄZANE
Highlighted

Poziom 31, Ekspert
  • 1741
  • 1871
  • 101

TP-LINK MC200CM + ASUS RT-AC66U

@Error404PL Daj w PS4 ustawienia automatyczne sieci. MTU też jest niepoprawne.

Do tego zresetuj ustawienia sieciowe. Mogę zaręczyć, że po takim przekierowaniu port powinien być otwarty.

Highlighted

Poziom 16, Komentator
  • 8
  • 4
  • 1

TP-LINK MC200CM + ASUS RT-AC66U

ok panowie dzisiaj odebrałem świeżynkę ONT od Orange więc teraz czas zakupić nowy router więc chyba temat staje się nieaktualny. Pozdrawiam

Highlighted

Poziom 36, Guru *
  • 4494
  • 6942
  • 149

TP-LINK MC200CM + ASUS RT-AC66U

@Error404PL  dziwnie kończysz "Temat", to co zaznaczyłeś to nie rozwiązanie, @BORAX  pisał jak co ustawić, tak na koniec, po zakupie routera znowu założysz temat, warto ten kończyć i w takim stylu?

Highlighted

Poziom 16, Komentator
  • 8
  • 4
  • 1

TP-LINK MC200CM + ASUS RT-AC66U

OK panowie kupiłem i dzisiaj podłączyłem router Netgear Nighthawk Pro-Gaming XR500

https://www.netgear.pl/npg/xr500/ i nawet nie przekierowywałem portów ustawiłem DHCP i DMZ włączyłem UPnP i odpaliłem Dall of Duty i porty otwarte! czyli ten obsrany FunBox3 wszystko blokuje! to tak na zakończenie tematu.

 

a i ustawienia w PS4 mam manualne tak jak na załączonych obrazkach wcześniej więc nie wina ustawień konsoli była jak widzicie przyczyną

 

Pozdrawiam i mimo wszystko dziękuję za chęć udzielenia pomocy 🙂

Wyświetl rozwiązanie w oryginalnym poście

Highlighted

Poziom 31, Ekspert
  • 1741
  • 1871
  • 101

TP-LINK MC200CM + ASUS RT-AC66U

@Error404PL  Ponieważ UPnP ma za zadanie odblokowywać porty w zależności od potrzeb aplikacji. Stąd porty masz otwarte.

Highlighted

Poziom 16, Komentator
  • 8
  • 4
  • 1

TP-LINK MC200CM + ASUS RT-AC66U

Spoko wiem ale na FunBoxie3. 0 też to miałem włączone i nie działało.


Poziom 31, Ekspert
  • 1741
  • 1871
  • 101

TP-LINK MC200CM + ASUS RT-AC66U

@Error404PL  Może coś miałeś zepsute w konfiguracji Funboxa 3.0.

Opcja UPnP u mnie działa na komputerze Mac.

Zrzut ekranu 2019-08-11 o 15.31.05.pngZielony status połączenie oznacza to, że port jest otwarty i możliwa jest konfiguracja dwukierunkowa.
Gdy wyłączę aplikację, to wpisy reguł UPnP znikają.

 

P.S. Pobierałem plik ubuntu z oficjalnej strony.