Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Problem z podłączeniem, Repeatera z Funboxem 6 i Iwu200

ROZWIĄZANE

Poziom 16, Komentator
  • 7
  • 33
  • 1

Problem z podłączeniem, Repeatera z Funboxem 6 i Iwu200

Witam serdecznie,
od kilku dni jestem posiadaczem światłowodu 300mb/s z Funbox 6, dekoderem IWU200.
Funbox jest podłączony kablem LAN do komputera stacjonarnego na 1 piętrze, a na parterze chciałem do tv podłączyć IWU200 poprzez wifi, niestety sygnał okazał się za słaby ( powiadomienie podczas konfiguracji ) , kupiłem repeater Asus RP-AC51, skonfigurowałem wg instrukcji, teraz w domu mam dwa sygnały wifi  - Orange_swiatlowod i Orange_światłowód_RPT , repeater zwiększył zasięg na całym parterze ( sprawdzałem poprzez telefon i laptopa ) ale gdy konfiguruje IWU200 i klikam WPS na wzmacniaczu wifi nic się nie dzieje, a jak nacisnę na wps w funboxie pojawia się informacja na telewi, że zbyt słaby sygnał i jestem w kropce nie mam zielonego pojęcia jak IWU200 zmusić aby brał sygnał ze wzmacniacza wifi , może ktoś będzie miał pomysł 

1 ZAAKCEPTOWANE ROZWIĄZANIE

Rozwiązanie:

Poziom 16, Komentator
  • 7
  • 33
  • 1

Problem z podłączeniem, Repeatera z Funboxem 6 i Iwu200

Witam,

także, napisałem do Orange w sobotę na czacie, opisałem swój problem, Pan opisał mi jak zrobić restart itp. lecz nic to nie dało więc wysłał sprawę do eksperta, zostało utworzone zgłoszenie usterki i w poniedziałek rano, raz router się zrestartował po czym wszedłem w 192.168.1.1 i TV była już aktywna , później telefon do mnie czy wszystko działa itp. Co do wzmacniacza Asusa , jest w pokoju na parterze, łapie sygnał wifi z Funboxa , ale jest podłączony Asus z dekoderem kablem lan, nie ma żadnych lagów, zacięć wszystko bardzo ładnie działa . Dekoder łapie tylko sygnał wifi od funboxa, a od wzmacniacza niestety nie ( nie ma opcji wyboru sygnału wifi w dekoderze) .

Reasumując bardzo dziękuje, za rady 🙂 dzięki i pozdrawiam serdecznie .

Wyświetl rozwiązanie w oryginalnym poście

18 ODPOW. 18

Poziom 37, Guru **
  • 8076
  • 26228
  • 348

Problem z podłączeniem, Repeatera z Funboxem 6 i Iwu200

@maciej8989 Jak daleko jest repeater od IWU200? Jeśli jest to możliwe ułóż kabel od repeatera (powinien mieć gniazdo LAN-sprawdziłem w specyfikacji, ma eth 100Mb/sek) i podłącz dekoder jakby był podpięty po kablu z modemem-to zadziała

Drugim sposobem jest wypożyczenie SWB6 od Orange i wtedy to na 99% zadziała, gdyż ten sprzęt tworzy taką samą sieć wifi jak FB6, więc nie będzie problemu. Zerknij na ostatnie AMA na NO. Było właśnie o SWB6


Poziom 16, Komentator
  • 7
  • 33
  • 1

Problem z podłączeniem, Repeatera z Funboxem 6 i Iwu200

Dziękuje za odpowiedź !

repeater był ok 3metrów od IWU, zrobiłem tak jak napisałeś na szczęście miałem dłuższy kabel LAN, tylko pojawił się problem, nie ma obrazu tzn, są różne napisy, jaki jest dany program, film itp. zrobiłem test na kanale 998 mam błąd w " obraz i dźwięk " Kod: 3012-0203 , emisja obrazu i dźwięku na kanale tv zakończona niepowodzeniem i wifi jest na żółto bo jest napisane, że wykrył internet przez lan . Jakaś rada ?


Poziom 37, Guru **
  • 8076
  • 26228
  • 348

Problem z podłączeniem, Repeatera z Funboxem 6 i Iwu200

@maciej8989 Prawdopodobnie repeater wycina transmisję TV (do tego by musiał mieć programowalne VLAN-y, tego nie sprawdzę). Wejdź do menu RE i sprawdź co można w nim przestawić w zakresie wifi, ale wątpię, aby tak prosty sprzęt miał tego typu ustawienia. Zostaje pociągnięcie kabla, bądź wynajem SWB6, który akurat tę opcję posiada w automacie.

Możesz spróbować ręcznej konfiguracji RE wpisując te same ustawienia co w FB6 (SSID, hasło, kanał, szyfrowanie), ale jeśli tak wycina TV, to i jako RE po wifi też będzie


Poziom 26, Specjalista
  • 913
  • 5776
  • 31

Problem z podłączeniem, Repeatera z Funboxem 6 i Iwu200

@maciej8989  ten wzmacniacz wi-fi nie nadaje się do Orange TV, dekoder obrazu nie będzie ci pokazywać, trzeba wynająć smart wi-fi box od Orange, ten wzmacniacz wi-fi co masz, nada się tylko do internetu, telewizja niestety nie, nie przepuszcza vlan i tyle😎


Poziom 36, Guru *
  • 5004
  • 16994
  • 204

Problem z podłączeniem, Repeatera z Funboxem 6 i Iwu200

Ewentualnie zrobić podmiankę, FB 6 na parter i z dekiem nie będzie problemu, repeater  na piętro połączyć z kompem.


Poziom 16, Komentator
  • 7
  • 33
  • 1

Problem z podłączeniem, Repeatera z Funboxem 6 i Iwu200

Dziękuje za porady, coś pokombinuje jeszcze , jeżeli nic to nie da to wynajmę to od Orange, ale wypożyczyłem dla testów na VOD jakiś film i bez problemu się odpalił


Poziom 37, Guru **
  • 8076
  • 26228
  • 348

Problem z podłączeniem, Repeatera z Funboxem 6 i Iwu200

@maciej8989 To ciekawe, bo VOD też potrzebuje VLAN-u. Pokombinuj i daj info zwrotne jaki jest efekt końcowy. Dla przyszłych czytających


Poziom 16, Komentator
  • 7
  • 33
  • 1

Problem z podłączeniem, Repeatera z Funboxem 6 i Iwu200

Również się zdziwiłem, że film bez najmniejszego problemu się odpalił, zwiastuny również i nawet jakieś poradniki od Orange w formie filmików, a obrazu nie ma w tv a i radia równiez nie ma . Będę kombinował i dam znać czy coś się uda czy nie . 


Poziom 26, Specjalista
  • 913
  • 5776
  • 31

Problem z podłączeniem, Repeatera z Funboxem 6 i Iwu200

Filmiki będą działać i poradniki, ale telewizja nie, może kablem lan zepnij dekoder z FunBox6, będzie prościej i bez wzmacniacz wi-fi się obejdzie 😎