Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Światłowód nie łączy na Funboxie 3.0

ROZWIĄZANE

Poziom 12, Recenzent
  • 6
  • 11
  • 0

Światłowód nie łączy na Funboxie 3.0

Dzień dobry. Mam Funbox 3.0.

Gdy podłączam:

światłowód-kondensator-ethernet-Funbox-ethernet-komputer

to wszystko działa normalnie.

 

Gdy podłączam:

światłowód(podpinam do zielonego gniazdka podmodemem)-funbox-ethernet-komputer to dioda oznaczona jako światłowód
mryga na pomarańczowo a internet na czerwono.

 

Na funboxie w opcjach przestawiam złącze na swiatlowodowe ale to nic nied daje i wyskakuje to co na zdjeciu

 


_20210224_131503.JPG

1 ZAAKCEPTOWANE ROZWIĄZANIE

Rozwiązanie:

Poziom 30, Ekspert
  • 1788
  • 4175
  • 74

Światłowód nie łączy na Funboxie 3.0

@Tomassi93 zgłaszałeś problem na infolinii, tak jak pisałem wygląda na uszkodzenie modemu - gniazdo optyczne lub wewnętrzny ONT.

Wyświetl rozwiązanie w oryginalnym poście

12 ODPOW. 12

Poziom 30, Ekspert
  • 1788
  • 4175
  • 74

Światłowód nie łączy na Funboxie 3.0

@Tomassi93  a zaznaczyłeś w menu FB opcję przełącz na wewnętrzne ONT?, doczytałem zaznaczyłeś, próbowałeś resetu do fabryki?, wygląda jakby było gniazdo optyczne uszkodzone, być może czeka Cię wymiana modemu.


Poziom 12, Recenzent
  • 6
  • 11
  • 0

Światłowód nie łączy na Funboxie 3.0

pierwsze co to sprawdziłem czy przełączone 😄


Poziom 12, Recenzent
  • 6
  • 11
  • 0

Światłowód nie łączy na Funboxie 3.0

wszystko sprawdziłem, resetowalem, kable czy łączą itd. 


Poziom 30, Ekspert
  • 1788
  • 4175
  • 74

Światłowód nie łączy na Funboxie 3.0

@Tomassi93 zgłaszałeś problem na infolinii, tak jak pisałem wygląda na uszkodzenie modemu - gniazdo optyczne lub wewnętrzny ONT.

Wyświetl rozwiązanie w oryginalnym poście


Poziom 12, Recenzent
  • 6
  • 11
  • 0

Światłowód nie łączy na Funboxie 3.0

jeszcze nic nie zgłaszałem.

Bardzo możliwe że coś z gniazdkiem w modemie coś nie trybi. Skoro inne działa 🤔


Poziom 36, Guru *
  • 4529
  • 9418
  • 152

Światłowód nie łączy na Funboxie 3.0

@Tomassi93 widzimy komunikat, ale jak świecą diody? Wygląda to jakby ONT w modemie nie było dodane do bazy danych, ale to niemożliwe, bo to część integralną modemu, który zapewne znajduje się w bazie, bo by loginu i hasła nie otrzymał w czasie instalacji. Jest ma to test. Jeśli przywrolócisz do ustawień fabrycznych to rzeczywiście nie pobierze tego automatycznie, a Ty będziesz musiał wpisać to w menu modemu ręcznie. 

Jak lubisz, wyzwania, zrób to i podłącz bez ONT zewnętrznego. Jeśli nie zadziala podłącz drugi ONT i wpisz dane połączenia z neo. Musi zadziałać gdy zaznaczysz, że masz dodatkowy ONT w menu modemu. Wtedy zgłaszają niedopisanie modemu lub w zależności od odpowiedzi, że jest w bazie- uszkodzony modem do wymiany


Poziom 30, Ekspert
  • 1788
  • 4175
  • 74

Światłowód nie łączy na Funboxie 3.0

@Tomassi93 najprawdopodobniej czeka Cię wymiana modemu, a dopytam jeszcze czy login do neostrady i hasło są prawidłowe?


Poziom 12, Recenzent
  • 6
  • 11
  • 0

Światłowód nie łączy na Funboxie 3.0

Tylko czy od tak wymienia, czy muszą znów sami przyjechać i zabierać mi dzień wolny 🤔

 

Niby mały szczegół to jest ale zawsze mniej kabli przy biurku 😅


Poziom 30, Ekspert
  • 1788
  • 4175
  • 74

Światłowód nie łączy na Funboxie 3.0

@Tomassi93 skontaktuj się z infolinią powiedzą co i jak, ale przede wszystkim najpierw sprawdzą jak to u nich wygląda, podejrzewam że jeśli stwierdzą uszkodzenie modemu to będziesz mógł wymienić go w salonie.

Edit.

Login i hasło do neostrady sprawdzałeś czy prawidłowe?