Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Highlighted
Poziom 6, Poszukiwacz
  • 6
  • 0
  • 0

Problem z połączeniem / Brak synchronizacji

Witam.

Jakiś czas temu internet zaczął się rozłączać, połączenie zanikało, w panelu routera "ADSL nie działa", po kilku minutach wracał. Zostało to zgłoszone, przyjechał technik, sprawdził kable, wymienił gniazdko przyłączeniowe, na mierniku nie było błędów, natomiast po włączeniu routera do sieci pokazywało że "połączenie niestabilne". Pan stwierdził że jeżeli błąd będzie występował nadal to warto rozważyć zmianę routera. Pojechałem do salonu Orange i wziąłem Liveboxa w dzierżawie ( do tej pory miałem Sagemcom F@st 2704) i nie jestem w stanie go podłączyć, przy wprowadzaniu loginu i hasła neostrady występuje brak synchronizacji a dioda @ mryga na pomarańczowo. Login i hasło są prawidłowe bo na starym modemie łączy się.

Zobacz więcej tematów oznaczonych etykietą:

0 Lubię to
Odpowiedz
Poziom 30, Ekspert
  • 7111
  • 6817
  • 72

Problem z połączeniem / Brak synchronizacji

@IronFighter , spróbuj go wyłączyć na 10 sek. i ponownie włączyć. Wspomóż synchro aplikacją FunBox, gdzie krok po kroku będziesz widział możliwości do konfiguracji. Wybierzesz, która Ci odpowiada.

0 Lubię to
Odpowiedz
Poziom 6, Poszukiwacz
  • 6
  • 0
  • 0

Problem z połączeniem / Brak synchronizacji

[ Edytowane ]

@burebusek  Próbowałem takiego rozwiązania, włączałem, odłączałem, podłączałem, przywracałem ustawienia fabryczne, nic nie pomaga. Aplikacja Fun Box wyświetla komunikat "nieprawidłowy login lub hasło" ale na poprzednim modemie działają. Załączam screen z przeglądarki gdzie przy połączeniu z modemem nie mam żadnych zakładek, panelu admina itp. tylko 2 pola na wpisanie loginu i hasła, nie wiem czy to normalne, wydaje się dziwne. Na różnych przeglądarkach jest to samo.


modem.png

0 Lubię to
Odpowiedz
Poziom 30, Ekspert
  • 7111
  • 6817
  • 72

Problem z połączeniem / Brak synchronizacji

@IronFighter , w dopisku Neostrady wpisz po ukośniku ipv6

xxxxxxx@neostrada.pl/ipv6

ale!!! xxxxx to nie rejestracja, tylko dane z umowy. Na koncie masz.

0 Lubię to
Odpowiedz
Poziom 6, Poszukiwacz
  • 6
  • 0
  • 0

Problem z połączeniem / Brak synchronizacji

Tak, wiem, wpisywałem tak, nic nie dało. Po prostu na screenie nie podawałem swoich danych.

0 Lubię to
Odpowiedz
Poziom 30, Ekspert
  • 7111
  • 6817
  • 72

Problem z połączeniem / Brak synchronizacji

[ Edytowane ]

@IronFighter , a w panelu 192.168.1.1 odhacz jeszcze fistaszka z wymuszeniem po ipv4 i daj z zakładki ustawienia fabryczne. Uwierzytelnianie troszkę potrwa......jakby co

https://www.youtube.com/watch?v=SJhIYAa96Yk

0 Lubię to
Odpowiedz
Poziom 6, Poszukiwacz
  • 6
  • 0
  • 0

Problem z połączeniem / Brak synchronizacji

@burebusekProszę spojrzeć na screen, nie posiadam żadnego fistaszka, żadnej zakładki w tym panelu. Po wpisaniu w przeglądarkę 192.168.1.1 przenosi mnie od razu do tego co na screenie, żadnego logowania admina, nic.

0 Lubię to
Odpowiedz
Poziom 30, Ekspert
  • 7111
  • 6817
  • 72

Problem z połączeniem / Brak synchronizacji

[ Edytowane ]

@IronFighter , zjedź na dół forum>Zobacz nas, kliknij w ikonkę YT. Może masz kabelek Ethernet nie tam gdzie trzeba włożony, a jakby co, to wybierz z Orange Ekspert filmik, który rozwiązuje problem. Chyba że Livebox nie halo.

Nie mam pomysłu, bo dziwne, że w panelu nie ma zakładek.

Zacznij może od tego filmu z serii

0 Lubię to
Odpowiedz
Poziom 26, Specjalista
  • 896
  • 654
  • 75

Problem z połączeniem / Brak synchronizacji

Zresetuj przyciskiem z tyłu LB. Podłącz Liveboxa i nic nie rób przez ok. 6-8 minut. Powinna zadziałać auto konfiguracja. Modem powinien pobrać sam login i hasło.
0 Lubię to
Odpowiedz
Poziom 6, Poszukiwacz
  • 6
  • 0
  • 0

Problem z połączeniem / Brak synchronizacji

@Arti_Kn_PlNawet po odczekaniu 20 min router dalej nie wykonał auto konfiguracji.

0 Lubię to
Odpowiedz