Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Brak internetu mimo polaczenia z siecia


Poziom 7, Poszukiwacz
  • 6
  • 2
  • 0

Brak internetu mimo polaczenia z siecia

Witam od kilku dni mimo tego ze na routerze pisze ze mam internet nie mogę sie połączyć i mam taki komunikat :

 : ten komputer jest prawdopodobnie skonfigurowany poprawnie, ale urządzenie lub zasób (www.microsoft.com)  nie odpowiada 

 

Próbowalem połączyć sie przez chat z konsulatem ale nie moge. ..

Ktoś wie jak sobie z tym poradzić? 

10 ODPOW. 10

Poziom 40, Guru *****
  • 29987
  • 22681
  • 1290

Brak internetu mimo polaczenia z siecia

A jak świecą się lampki na routerze?

Poziom 7, Poszukiwacz
  • 6
  • 2
  • 0

Brak internetu mimo polaczenia z siecia

ADSL internet lan2 i Wi-Fi świecą tak jak zawsze gdy działał dobrze internet 


1531326628931-1413637138.jpg
Konto usunięte

Nie dotyczy

Brak internetu mimo polaczenia z siecia

@Marcelo12Jaki masz system Windows i jak wcześniej się łączyłeś po LAN czy WIFI ?


Poziom 7, Poszukiwacz
  • 6
  • 2
  • 0

Brak internetu mimo polaczenia z siecia

Windows 7, laczylem sie przez lan


Poziom 7, Poszukiwacz
  • 6
  • 2
  • 0

Brak internetu mimo polaczenia z siecia

Próbowalem teraz połączyć sie przez Wi-Fi laptopem i telefonem tez nie moge się połączyć.. 

Konto usunięte

Nie dotyczy

Brak internetu mimo polaczenia z siecia

@Marcelo12OK jaki to dokładny router model/marka ? i czy odłączałeś go od prądu ? 


Poziom 7, Poszukiwacz
  • 6
  • 2
  • 0

Brak internetu mimo polaczenia z siecia

ZTE ,nie przeważnie wylaczalem router albo resetowalem, jak wrócę do domu spróbuje wyłączyć go chwile z prądu 

Konto usunięte

Nie dotyczy

Brak internetu mimo polaczenia z siecia

@Marcelo12Jak go resetowałeś do ustawień fabrycznych to wpisywałeś login i hasło do Neostrady ?

 

Edit jak odzyskać login hasło do Neostrady 


Poziom 7, Poszukiwacz
  • 6
  • 2
  • 0

Brak internetu mimo polaczenia z siecia

Wpisywalem :d 

 

Teraz sprawdzilem dokladnie ustawienia, byl ustawiony inny czas, przestawilem i o dziwo dziala 😅

 

Temat to zamknięcia dzięki panowie!!