Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów


Poziom 36, Guru *
  • 4904
  • 10565
  • 187

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

@niestety_adslZ tego, co wiem nie przypisuje na stałe mac modemu do usługi. Coś mi  po głowie chodzi, że przy szybkim przełączaniu między modemami jest/był jakiś czas karencji po którym dopiero zaczynał działać nowy modem, ale nie wiem czy teraz to dalej działa (coś jak lease time). Odczekaj do jutra i zobacz czy może zadziała ten drugi na rejestracyjnych, a później normalnych ustawieniach


Poziom 36, Guru *
  • 4904
  • 10565
  • 187

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

@niestety_adslJedyna uwaga to LLC na VC-MUX bym zamienił. Soft aktualizowałeś?

 


Poziom 12, Recenzent
  • 20
  • 31
  • 0

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów


@agat13napisał(-a)

Soft aktualizowałeś?


Jaki soft? Mam różnie routery, nic nie aktualizowałem, standard to ADSL2+ i tego się trzymam. FunBoxa nie posiadam.

 


@agat13napisał(-a)

Jedyna uwaga to LLC na VC-MUX bym zamienił.


Na tym 1 urządzeniu, które jakimś cudem działa i jest mi w stanie dostarczyć internet sprawdzałem poniższe ustawienia, troszkę czasu mi to zajęło, rezultat:

PPPoE LLC - działa
PPPoE VC - jest synchronizacja, pobiera IP tylko na rejestracji.
PPPoA VC - jest synchronizacja, pobiera IP tylko na rejestracji.
PPPoA LLC - jest synchronizacja, pobiera IP tylko na rejestracji.

 

Parametry takie same dla wszystkich: VPI 0, VCI 35.

Nadal 2 urządzenia z 3 nie działają poprawnie, jest synchronizacja z centralką, nie przypisuje adresu IP. Adres IP jest przypisywany tylko na danych używanych przy rejestracji, rejestracja:@neostrada.pl - wtedy to mogę wejść na stronę orange.pl - nic poza tym.


Poziom 36, Guru *
  • 4904
  • 10565
  • 187

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

@niestety_adslTo w takim wypadku poproszę o modele tych modemów. Może coś wymyślę

Każdy modem na stronie producenta ma soft do pobrania i aktualizacji. Sprawdź czy Twój jest najaktualniejszy...


Poziom 20, Pasjonat
  • 171
  • 260
  • 4

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

należy wpisać login i hasło. Login widać, a hasło wpisać nie kopiować. Na każdej enkapsulacji jest synchronizacja tak jakiś czas temu zrobili, żeby na wszystkich ustawieniach działało. Mtu 1500 jest przy pppoa vc-mux.


Poziom 12, Recenzent
  • 20
  • 31
  • 0

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

Modele:

  1. Netgear DGN2200 - Działa, obecnie używany, 0/35, PPPoE/LLC
  2. Dynamode R-ADSL411N - nie działa, synchronizacja jest, na danych "rejestracja" odwiedzę stronę orange.pl
  3. Netis DL4310 - nie działa, synchronizacja jest, na danych "rejestracja" odwiedzę stronę orange.pl

Powyższe modele nigdy nie sprawiały problemów z pracą, sprawdzane kilka tygodni temu wszystko funkcjonowało poprawnie. Gdyby routery były uszkodzone wbudowany modem nie synchronizowałby się z centralką. Mało tego, na wartościach podanych do rejestracji nie otrzymałbym adresu IP, łącze byłoby zrywane, następowałby desynchronizacja połączenia. A podając w loginie i haśle rejestracja@neostrada.pl / rejestracja. Mogę otworzyć stronę orange, przeglądać zakładki.


Posiadam jeszcze inne Access Pointy z modemem ADSL2/ADSL2+:

       4. TP-Link TD-W8901G

       5. Tenda W150D

Mają być sprawne, ale sam ich nie testowałem, więc tutaj ich nawet nie podpinałem.

 

Skoro moje 3 "pewniaki" nie pracują jak powinny to nie będę ryzykował ze sprzętem przeze mnie nie zweryfikowanym.


Poziom 12, Recenzent
  • 20
  • 31
  • 0

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów


@jarynnapisał(-a)

należy wpisać login i hasło. Login widać, a hasło wpisać nie kopiować.



A kolega czytał moje wcześniejsze wpisy, gdzie wspominałem że hasło było kopiowane i wpisywane ręcznie bez żadnych efektów? Połączenia jak nie było tak nie ma (mówię tutaj o danych dostępowych z umowy i nowym haśle od konsultanta). Tylko 1 z moich urządzeń jest mi w stanie zapewnić dostęp do internetu (a powinny wszystkie 3, w końcu są sprawne).

 


@jarynnapisał(-a)

Na każdej enkapsulacji jest synchronizacja tak jakiś czas temu zrobili, żeby na wszystkich ustawieniach działało. Mtu 1500 jest przy pppoa vc-mux.


Szkoda że na ich stronie tego nie napisali w zakładce: https://www.orange.pl/omnibook/konfiguracja-wlasnego-routera-adsl-vdsl

Spędziłem kilka godzin na testowaniu i wiem że synchronizacja z centralką występuje. Nie mniej jednak tylko na PPPoE, LLC mam dostęp do internetu (i tylko na 1 urządzeniu).


Poziom 36, Guru *
  • 4904
  • 10565
  • 187

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

@niestety_adsl nie znam tych modeli, ale gdzieś musi być jedno odznaczenie, które w innym miejscu nie występuje, a tu ma zasadniczą różnicę. Kiedyś tak było w PPPoE i PPPoA i robiło różnicę. Gdzie indziej LLC i VcMux. itp...

Nie zastanawiaj się i próbuj te pozostałe 2 modemy. Przecież nie zepsujesz.... TP link musi zadziałać..tenda również


Poziom 12, Recenzent
  • 20
  • 31
  • 0

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów


@agat13napisał(-a)

nie znam tych modeli, ale gdzieś musi być jedno odznaczenie, które w innym miejscu nie występuje, a tu ma zasadniczą różnicę. Kiedyś tak było w PPPoE i PPPoA i robiło różnicę. Gdzie indziej LLC i VcMux. itp...


Wszystkie 3 modele (1 pracujący i 2 niedziałające) jakiś czas temu były sprawdzane na moim przyłączeniu telefonicznym - pracowały poprawnie. Od czasu awarii (kilka dni temu - wtedy to też kontaktowałem się z konsultantem) te 2 urządzenia nie działają prawidłowo.

Najbardziej zastanawiający mnie fakt to to, że na danych rejestracj@neostrada.pl strona orange działa poprawnie na każdym z nich, połączenie z centralką jest utrzymywane.

 


@agat13napisał(-a)

Nie zastanawiaj się i próbuj te pozostałe 2 modemy. Przecież nie zepsujesz.... TP link musi zadziałać..tenda również


Spróbuję jutro, dam znać jaki rezultat. Moje przypuszczenia sprowadzają się do winy centralki, a dokładniej danych na niej wprowadzonych.


Poziom 20, Pasjonat
  • 171
  • 260
  • 4

Łącze ADSL - parametry przyłączenia, nie działają 2 z 3 modemów

czy hasło to nowe jest wprowadzone do tego co działa? Ten tp-link to takie ma menu?

1.png

1.png