Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

PS4 Funbox 2.0 COD BO4

Highlighted

Poziom 7, Poszukiwacz
  • 11
  • 0
  • 0

PS4 Funbox 2.0 COD BO4

Podłączylem dzisiaj pożyczony TP-LINK TD-8960-N no i NAT otwarty, gry narazie szybko wyszukują graczy, ping nie skacze. Teraz pytanie czy da rade skonfigurowac go tak by dzialal dekoder. Z Voip chyba bedzie ciężej bo czytalem ze potrzebna bedzie bramka do kupienia. Czyli wychodzi na to, że @-brtk- ma racje i wina stoi po stronie softu funboxa

Highlighted

Poziom 26, Specjalista
  • 1703
  • 1776
  • 35

PS4 Funbox 2.0 COD BO4

Zobacz w jego panelu czy masz opcję z VLAN'ami. 

 

https://trzepak.pl/viewtopic.php?t=51177

https://www.tp-link.com/pl/faq-346.html

 

tu masz jakiś pogląd jak to ustawić w razie co. Musisz po prostu dany VLAN ID przypisać pod porty.

Highlighted

Poziom 7, Poszukiwacz
  • 11
  • 0
  • 0

PS4 Funbox 2.0 COD BO4

Zapomnialem wspomniec ze dekoder jest IPTV. Czy w tym przypadku to tez zadziala?


Poziom 26, Specjalista
  • 1703
  • 1776
  • 35

PS4 Funbox 2.0 COD BO4

Masz wszystko wyżej jakie VLANY trzeba wprowadzić by działało IPTV. Jakbyś miał satelitę, to by nie było zależne od routera, więc nie byłoby problemu.

Highlighted

Poziom 7, Poszukiwacz
  • 11
  • 0
  • 0

PS4 Funbox 2.0 COD BO4

Brak opcji z VLAN...

Trzeba poszukać czegoś innego

Highlighted

Poziom 26, Specjalista
  • 1703
  • 1776
  • 35

PS4 Funbox 2.0 COD BO4

Nie masz tego co ze strony TP-Link'a wyżej wysłałem? Masz tam instrukcje akurat do iptv. 

Highlighted

Poziom 7, Poszukiwacz
  • 11
  • 0
  • 0

PS4 Funbox 2.0 COD BO4

Wersja tego modelu to v6

tu jest emulator który jest identyczny do tego co ja mam:

https://emulator.tp-link.com/TD-W8960N(UN).V6.0_Emulator/web/main.html

Problem w tym że nie można przypisać więcej niż jednego interfejsu WAN na konkretny port LAN, chyba że ja nie wiem i jednak sie da

Highlighted

Poziom 26, Specjalista
  • 1703
  • 1776
  • 35

PS4 Funbox 2.0 COD BO4

No chyba nie da się.

Highlighted

Poziom 7, Poszukiwacz
  • 11
  • 0
  • 0

PS4 Funbox 2.0 COD BO4

Kupiłem model TD-W9970 oraz bramkę CISCO SPA-122. Skorzystałem z tych dwóch tematów no i skonfigurowałem oba urządzenia:

https://tplinkforum.pl/t/td-w9980-i-iptv-orange/8908/10

https://www.elektroda.pl/rtvforum/topic3474752.html

 

No i niby wszystko jest OK, telewizja działa, telefon też. No ale po jakimś czasie kiedy dekoder jest wyłączony i chcę go uruchomić to ciągle jest na tym ekranie ładowania. Dziwne jest to, że tylko pomaga usunięcie tego portu z grupy i ponowne przypisanie tych interfejsów. Może to dotyczy tych wartości poniżej, bo ustawiłem tylko vpi/vci

Screenshot_1.pngScreenshot_2.png

Highlighted

Poziom 26, Specjalista
  • 1703
  • 1776
  • 35

PS4 Funbox 2.0 COD BO4

A jakie masz uruchamianie na tym dekoderze? Może przechodzi Ci w tryb oszczędny i jakoś traci komunikacje. Ogólnie, nie powinno się tak dziać. Jest przypisany VLAN ID i powinno być to stałe tam.

 

https://nasz.orange.pl/t5/Baza-wiedzy-Modemy-i-routery/Problem-z-wyd%C5%82u%C5%BConym-czasem-urucham...

 

Spróbuj jeszcze pod inny port przypisać IPTV.