Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

4K stream - problem po pierwszym uruchomieniu

ROZWIĄZANE

Poziom 19, Pasjonat
  • 60
  • 299
  • 1

4K stream - problem po pierwszym uruchomieniu

 Od piątku 15 lipca mam internet światłowodowy (300Mb/s) i TV z dekoderami ICU100 i 4KStream.

 Poniżej opis pierwszych błędów w działaniu.

 ICU 100:

Wczoraj przełączałem na jednym z programów odtwarzanie "od początku" na "na żywo" i już za pierwszym przełączeniem dekoder się zawiesił. Była stop klatka z momentu odtwarzania od początku, a dźwięk był z na żywo. Dekoder nie reagował na pilota, dopiero wyłączenie zasilania odblokowało dekoder.

 4k Stream:

 Wczoraj TV pracował od godziny 19, około 21 oglądałem milionerów, w pewnym momencie TV i dekoder się wyłączyły, za chwilę się włączyły na programie i pojawiły się kafelki, z restartem i wył. jak przy dłuższym przytrzymaniu klawisz power na pilocie, zanim zdążyłem zareagować powtórzyło się to kilka razy, tzn. wyłączenia i włączenia. Po włączeniu się telewizor wchodził w odbiór TV naziemnej, musiałem ręcznie przełączać na wejście HDMI. Restart z pilota, wyłączenie z pilota, wyłączenie zasilania nic nie dały. za którymś razem pojawił się widok jak w załączniku.

 W końcu dekoder się włączył i zdołałem zrobić resetowanie. Ale przy ponownej próbie instalacji dekodera, proces się przerywał, sprzęt się wyłączał i od nowa musiałem instalować dekoder. Ponowna instalacja za którymś razem się udała. Około 23:30 wyłączyłem pilotem sprzęty, a o 1:11 wszystko się włączyło samoistnie. Wyłączyłem dekoder z zasilania i poszedłem spać. Rano włączyłem sprzęt, kilka godzin pograł, wyłączyłem około 12 i na razie samoistnie się nie włączył.

 Telewizor to philips24PFS4022/12, dekoder z włączoną obsługą CEC, bez aktywowanych eco i innych bajerów.

 

coś.png

 

 

________________

*Doprecyzowana nazwa tematu - moderator Wojciech.

1 ZAAKCEPTOWANE ROZWIĄZANIE

Rozwiązanie:

Poziom 26, Specjalista
  • 1017
  • 6300
  • 32

4K stream - problem po pierwszym uruchomieniu

HDMI CEC czasem te cuda generuje, niestety bywa nie kompatybilność sprzętowa, wyłącz to i sprawdż czy problem powróci, tak poza tym ICU100 mógł się aktualizować, jeśli dopiero co z salonu, wtedy różne cuda się dzieją, być może problemy nie powrócą @slawmog 😉

Wyświetl rozwiązanie w oryginalnym poście

1 ODPOWIEDŹ 1

Poziom 26, Specjalista
  • 1017
  • 6300
  • 32

4K stream - problem po pierwszym uruchomieniu

HDMI CEC czasem te cuda generuje, niestety bywa nie kompatybilność sprzętowa, wyłącz to i sprawdż czy problem powróci, tak poza tym ICU100 mógł się aktualizować, jeśli dopiero co z salonu, wtedy różne cuda się dzieją, być może problemy nie powrócą @slawmog 😉