Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Strata pakietów


Poziom 13, Recenzent
  • 25
  • 3
  • 0

Strata pakietów

Po pierwsze: Witam

 

Po drugie: tak wiem LTE nie jest do gier

 

Po trzecie: skąd takie straty pakietów się biorą, może ktoś to racjonalnie wytłumaczyć?

 

Po czwarte: ZTE MF283+, Internet lte maksymalny dla firm, komputer podłączony do routera po kablu, testowane też na innej karcie z usługą internet lte podstawowy dla firm

 

Po piąte: liczę na waszą pomoc


Zrzut ekranu (20).png
10 ODPOW. 10
Anonim

Nie dotyczy

Strata pakietów

Może coś się aktualizuje bez Twojej wiedzy?? Antywirus?? Sysytem??  etc.....


Poziom 13, Recenzent
  • 25
  • 3
  • 0

Strata pakietów

No właśnie w tym problem że nie, wszystko wyłączone

Anonim

Nie dotyczy

Strata pakietów

Mhm......a urządzenia mobilne które łączą się po wifi??? Też potrafią zużyć sporo danych???


Poziom 13, Recenzent
  • 25
  • 3
  • 0

Strata pakietów

Szybkość wysyłania 26.27Kb/s
Szybkość pobierania 23.63Kb/s
 
Takie prędkości raczej tak nie wpływają na ruch
 
Anonim

Nie dotyczy

Strata pakietów

Jak dla mnie masz bardzo dobre parametry 🙂


Poziom 40, Guru *****
  • 31459
  • 29875
  • 1334

Strata pakietów

Jeśli to nie są problemy od zasięgu i inne serwisy działają okej, kup sobie za kilka złotych Orange VPN i zmień punkt dostępu na vpn.
Nie daję gwarancji, ale na miesiąc przetestuj (zawsze można zrezygnować).
punkt vpn jest bez żadnej kompresji

Poziom 40, Guru *****
  • 31459
  • 29875
  • 1334

Strata pakietów

A widzę na screenie że idzie to przez telia.
to niestety telia stosuje mniejsze priorytety dla Orange, już jest wiele wątków na forum, niestety na dziś nie ma rady

Poziom 13, Recenzent
  • 25
  • 3
  • 0

Strata pakietów

We wrześniu wziąłem na okres próbny VPN u jakiegoś dostawcy ale nawet zapomniałem sprawdzić czy są podobne problemy


Poziom 13, Recenzent
  • 25
  • 3
  • 0

Strata pakietów

Mógłbyś przypomnieć dokładnie od kiedy są te problemy z telią?

Bo pamiętam jak umowa była podpisywana na internet w Lipcu zeszłego roku, pewnego dnia w Sierpniu była burza po której router zmienił sobie ustawienia tak bez przyczyny i wtedy zaczęły się te problemy. A ponoć od Sierpnia zeszłego roku właśnie są te problemy z telią jeśli dobrze czytałem. Oczywiście router był resetowany do fabrycznych więc