Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Problem z telewizją satelitarną (moc i jakość 0%)


Poziom 18, Badacz Przestworzy
  • 25
  • 20
  • 1

Problem z telewizją satelitarną (moc i jakość 0%)

Mam problem z ustawieniem telewizji satelitarnej Orange. Dekoder Sagemcom WHD 80.

 

Podobno talerz ma być ustawiony na satelitę EUTELSAT HOT BIRD (i jest), ale dekoder nie widzi jakiegokolwiek sygnału.

 

Sprawdzałem z deokderem Ferguson ARIVA [jakiś tam] i na satelicie HOT BIRD jest bardzo dobry odbiór sygnału, czysty obraz, dźwięk bez zakłóceń, moc chyba 100%, a jakość ok. 90% (albo odwrotnie, już nie pamiętam). Na tym samym talerzu, z tym samym podłączeniem dekoder Sagemcom pokazuje siłę i jakość 0%.

 

Zgłaszałem reklamacje, w końcu dostałem na wymianę nowy dekoder (ten sam model) i dalej jest to samo - pokazuje siłę i jakość sygnału 0%. Próbowałem wszystkie dostępne kombinacje ustawień konwertera itp. (chociaż wiem, że to bez sensu, ale z nudów przeklikałem chyba całe menu) i nic. A na dekoderze Fergusona (pożyczonym do testu) wszystko śmigało bez problemu (upewniłem się na 100%, że jest ustawiony na odbiór z Hot Birda, bo na co dzień Ferguson korzysta z Astry).

Ktoś ma jakiś pomysł co z tym jeszcze można zrobić? Już chyba trzeci albo czwarty miesiąc płacę za telewizję której nie ma...

7 ODPOW. 7

Poziom 33, Ekspert Galaktyczny
  • 1785
  • 2351
  • 103

Problem z telewizją satelitarną (moc i jakość 0%)

@pafflick masz źle ustawioną antenę satelitarną. Jeżeli nie umiesz sam sobie z tym poradzić, to musisz wezwać  zewnętrznego instalatora lub zadzwonić do Orange po płatną asystę wg cennika https://www.orange.pl/ocp-http/PL/Binary2/2002733/4101597726.pdf


Poziom 18, Badacz Przestworzy
  • 25
  • 20
  • 1

Problem z telewizją satelitarną (moc i jakość 0%)

Dodałem treść posta jeszcze raz, bo to beznadziejne forum z jakiegoś powodu go wykasowało po wysłaniu 😕


Poziom 33, Ekspert Galaktyczny
  • 1785
  • 2351
  • 103

Problem z telewizją satelitarną (moc i jakość 0%)

@pafflick a pomimo pasków na 0% odbiera TV czy nie ?


Poziom 18, Badacz Przestworzy
  • 25
  • 20
  • 1

Problem z telewizją satelitarną (moc i jakość 0%)

Nie, telewizja w ogóle nie działa, cały czas mam komunikat o braku sygnału.


Poziom 33, Ekspert Galaktyczny
  • 1785
  • 2351
  • 103

Problem z telewizją satelitarną (moc i jakość 0%)

@pafflick Wyklikaj na pilocie dekodera żółty-niebieski-żółty-niebieski i przywróć do ustawień fabrycznych dekoder. Przeprowadź jeszcze raz proces konfiguracji.

Wiesz, że potrzebne jest połączenie z Funboxem nawet do TV SAT ?

Jeżeli to dalej nie pomoże, zgłoś problem na infolinii.


Poziom 18, Badacz Przestworzy
  • 25
  • 20
  • 1

Problem z telewizją satelitarną (moc i jakość 0%)

Już to przechodziłem, resetowałem dekoder do ust. fabrycznych - wszystko na próżno. Dekoder ma połączenie z funboxem, z konfiguracją jest wszystko OK, kody, hasła, wszystko działa. Mogę normalnie przeglądać kanały (oczywiście na każdym jest informacja o braku sygnału) i grzebać do woli w ustawieniach. Tylko z satelity nie widzi sygnału, cały czas 0% i ani drgnie (próbowałem nawet wtyczkę przerabiać ze dwa razy, ale na Fergusonie działa bez zająknięcia, więc nie wiem z czym ten Sagezłom ma problem).

Na infolinii nic się właśnie nie dowiedziałem, ostatecznie wymieniliśmy w salonie dekoder, ale telewizji jak nie było, tak nie ma.


Poziom 33, Ekspert Galaktyczny
  • 1785
  • 2351
  • 103

Problem z telewizją satelitarną (moc i jakość 0%)

@pafflick W takim razie musisz zgłosić to na infolinii, oni być może mają wgląd w to, co dzieje się z usługą i zaproponują rozwiązanie.