Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Poziom 8, Poszukiwacz
  • 10
  • 1
  • 0

Brak sygnału TV satelitarnej

Nie da się z dekoderem od Orange dojść do ładu (Sagemcom WHD 80). W ustawieniach kalibracji anteny pokazywało takie coś:

WP_20181122_12_38_14_Rich.jpg

W drugim menu (tam gdzie się sprawdza poziom sygnału) było już inaczej:

WP_20181122_12_38_38_Rich.jpg

Telewizja działała, ale co jakiś czas (co kilkanaście - kilkadziesiąt sekund) zrywało dźwięk na pół sekundy i czasem obraz przycinał. Da się oglądać, choć na dłuższą metę nieco irytuje. Powyższe menu przez cały ten czas niekonsekwentnie pokazywały sprzeczne informacje - jedno 100% mocy i jakości, a drugie brak sygnału.

Postanowiłem zostawić to tak jak jest, ale przy dokręcaniu anteny musiałem najprawdopodobniej nieumyślnie przestawić talerz o 0,001 μm, co dla dekodera Orange niestety jednoznaczne jest ze spadkiem mocy i jakości sygnału o pełne 100% (można powiedzieć, że rozwiązałem problem wyświetlania sprzecznych informacji w menu, ponieważ teraz obydwa zgodnie pokazują informację o braku sygnału, ale ciężko powiedzieć, żebym był zadowolony z takiej "naprawy").

Bez dalszych manipulacji przy antenie podłączyłem dekoder Ferguson Ariva 52E, a tam już pokazały się inne informacje: siła ok. 90% i jakość ok. 80%:

WP_20181122_13_16_37_Rich.jpg

Próbnie przeszukałem listę kanałów, żeby sprawdzić jakość odbioru na jakiejś polskiej stacji (bo zawsze wyszukuje najpierw milion arabskich). Trafiło się akurat 4fun.tv: obraz jest, dźwięk jest i nic nawet nie przycina tak jak to miało miejsce na dekoderze Orange, pomimo - teoretycznie - gorszego sygnału:

WP_20181122_13_23_25_Rich.jpg

Pytanie: jak ustawić antenę, żeby dekoder z Orange też widział sygnał? Którym transponderem z listy się sugerować? Ja wybrałem 11278 MHz, bo taką częstotliwość pokazywał dekoder Orange przez te 5 minut kiedy telewizja działała, ale mimo iż Ferguson odbiera sygnał i działa bez zająknięcia, o tyle na dekoderze z Orange nie ma nawet 1% mocy, ani tym bardziej jakości...

Zobacz więcej tematów oznaczonych etykietą:

0 Lubię to
Odpowiedz
Poziom 33, Ekspert
  • 2256
  • 2932
  • 103

Brak sygnału TV satelitarnej

[ Edytowane ]

A nie ma w menu "zasilanie konwertera" lub coś na podobę? Miałem tv sat orange i problemów żadnych nie miałem z odbiorrm, choć faktem jest...siła i moc na poziomie 70-75%

 

Edit: pod dobre gniazdo podłączasz kabel antenowy? Z tego co pamiętam są dwa...

Zapraszam do aktywnego udzielania się na Nasz Orange pt "Zostań Herosem NO". Szczegóły tutaj

0 Lubię to
Odpowiedz
Poziom 8, Poszukiwacz
  • 10
  • 1
  • 0

Brak sygnału TV satelitarnej

Są opcje zasilania konwertera (z nudów przetestowałem każdą z nich i żadna nie działała), z tym, że on nie potrzebuje specjalnego zasilania (ten jeden raz gdy działał, był ustawiony bez zasilania i przy takim samym ustawieniu działa w drugim dekoderze).

Gniazdo antenowe jest tylko jedno, kabel w porządku - wiedziałbym gdyby coś było z nim nie tak, bo drugi dekoder też by wtedy nie działał.

0 Lubię to
Odpowiedz
Poziom 33, Ekspert
  • 2256
  • 2932
  • 103

Brak sygnału TV satelitarnej

Stawiam na złe ustawienie anteny. Nie podoba mnie się te 100% mocy sygnału. Dekodery OPL, z resztą jak i inne nie lubią zbyt "czystego" sygnału. Albo próba indywidualnej regulacji talerza, albo zlecić to fachowcowi od satek...

Zapraszam do aktywnego udzielania się na Nasz Orange pt "Zostań Herosem NO". Szczegóły tutaj

0 Lubię to
Odpowiedz
Poziom 8, Poszukiwacz
  • 10
  • 1
  • 0

Brak sygnału TV satelitarnej

Dlatego o to pytałem w pierwszym poście. Cały problem polega właśnie na tym, że drugi dekoder normalnie odbiera sygnał z HotBirda i obraz jest krystalicznie czysty, a dźwięk płynny, podczas gdy chiński dekoder z Orange nie widzi kompletnie nic.

W Fergusonie pokazuje rzeczywistą moc i jakość, co pozwala na dość szybkie i łatwe ustawienie anteny w odpowiedniej pozycji. Tymczasem Sagemcom najwidoczniej pokazuje zero-jedynkowo: albo moc i jakość 0% albo 100% i nic po środku. Oczywiście telewizja działała tylko przy 100%, ale te musiały być przekłamane, skoro obraz i tak się zacinał.

Chciałbym się dowiedzieć na jakiej dokładnie częstotliwości mam ustawić antenę, żeby dekoder z Orange w końcu łaskawie zaczął odbierać sygnał. Bo najwidoczniej jest wybredny i ta na której ustawiłem talerz mu nie odpowiada. A tych częstotliwości jest multum, nie chcę się bawić z każdą jedną po kolei.

(Swoją drogą to skandal, że Orange zwala taką robotę na klienta bez podania mu niezbędnych informacji).

0 Lubię to
Odpowiedz
Poziom 20, Pasjonat
  • 140
  • 55
  • 3

Brak sygnału TV satelitarnej

Antena musi być ustawiona na Hot Bird na możliwie najmocniejszym sygnale , skoro na Fergusonie odbierasz bez problemu to pozostaje próba polepszenia jakości , siły sygnału. Delikatnie przesuń antenę w poziomie  ( po 1 mm) i poczekaj z minutę sprawdzając czy parametry się zmieniły , druga możliwość to skręt konwertera w uchwycie w odwrotną stronę do kierunku ruchu zegara , lub odsunięcie/przybliżenie konwertera do czaszy. Myślę że warto najpierw zresetować dekoder , a jeżeli nic to nie pomoże to może być  i tak że po prostu padł dekoder. 

Poziom 8, Poszukiwacz
  • 10
  • 1
  • 0

Brak sygnału TV satelitarnej

Dekoder resetowałem i nawet już wymieniałem w salonie - wszystko na nic. Antena jest ustawiona na "najmocniejszy" sygnał (przynajmniej wg. tego co pokazuje Ferguson, bo wskazaniom dekodera od Orange absolutnie nie można ufać - vide: 100% jakości i przycinający obraz). Problem w tym, że nie wiadomo gdzie dokładnie ma być ten najmocniejszy sygnał - na którym transponderze. Bawiąc się w ustawianie każdego z nich z przesuwaniem anteny i konwertera po 1 mm na minutę to prędzej mi się umowa na telewizję skończy niż zdążę ją ustawić...

 

Orange powinien chyba przysyłać razem ze sprzętem kogoś kto te rzeczy wie, albo podawać te informacje klientowi, jeśli zmusza go do samodzielnej instalacji. Nie mówiąc już o wciskaniu tandetnego sprzętu, który sygnału nie widzi (podczas gdy inne sprzęty nie mają w tych samych warunkach najmniejszego problemu), a jak już go złapie, to pokazuje fałszywe informacje (w dodatku sprzeczne), a jakość obrazu i dźwięku pozostawia wiele do życzenia....

0 Lubię to
Odpowiedz
Poziom 20, Pasjonat
  • 480
  • 520
  • 4

Brak sygnału TV satelitarnej

Nie wiem, czy jest jakiś "wzorcowy" transponder. Ostatnio jak wezwany fachowiec "wzorował" się na tym, na którym miałem największe problemy z odbiorem, ale pewnie każdy ma jakiś "swój" sprawdzony Emotikon: Szczęśliwy

Natomiast co zmuszania do samodzielnej instalacji - nie proponowali ci wsparcia za opłatą? Za moich czasów, gdy pierwszy raz montowałem zestaw od Orange, tak było...

0 Lubię to
Odpowiedz
Poziom 33, Ekspert
  • 2256
  • 2932
  • 103

Brak sygnału TV satelitarnej

[ Edytowane ]

Nadal jest możliwość skorzystania z montera OPL, ale z autopsji wiem, że to się nie opłaca. Lepiej zamówić prywatnie, jakiegoś regionalnego montera. Ja męczyłem się kilka dni z ustawieniem anteny. W pewnym momencie nawet wyszło że zbierałem jakieś odbicia. @pafflick, nie wyskakiwało Ci przy programach "brak uprawnień do odbioru programu" czasami tak jest jak dekoder zbiera odbicia np z astry. Hotbird jest bardzo czuły na złe ustawienia anteny, tak samo jak dekoder od OPL. Ważne jest też uzyskanie pełnych uprawnień. Kiedyś to było kilka minut na 4funTV, ale nie wiem czy się to nie zmieniło...w IPTV jest to 998...

Edit: kartę w dekoderze masz dobrze wsadzoną?

 

Zapraszam do aktywnego udzielania się na Nasz Orange pt "Zostań Herosem NO". Szczegóły tutaj

0 Lubię to
Odpowiedz
Poziom 20, Pasjonat
  • 480
  • 520
  • 4

Brak sygnału TV satelitarnej

Może to się przyda  - mój monter celował chyba w ten transponder:

Satelita: Eutelsat Hot Bird 13C (13°E)
Transponder: 119
Częstotliwość: 10,892 GHz
Polaryzacja: H (pozioma)
Symbol Rate: 27500 ksymb/s
FEC: 3/4