Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

PPPoA/PPPoE i ustawienie ASUSa w trybie bridge

Highlighted

Poziom 7, Poszukiwacz
  • 14
  • 0
  • 0

PPPoA/PPPoE i ustawienie ASUSa w trybie bridge

Tak, tak. N12E jako modem i router (czytaj nie w trybie bridge i bez podłączenia z N56U) działa jak najardziej normalnie.

Highlighted
Konto usunięte

Nie dotyczy

PPPoA/PPPoE i ustawienie ASUSa w trybie bridge

Czyli jest po PPPoE to i most da się ustawić

Highlighted
Konto usunięte

Nie dotyczy

PPPoA/PPPoE i ustawienie ASUSa w trybie bridge

Highlighted

Poziom 7, Poszukiwacz
  • 14
  • 0
  • 0

PPPoA/PPPoE i ustawienie ASUSa w trybie bridge

Zawsze zostaje gdzieś z tyłu głowy opcja uszkodzenia sprzętu.

 

Teoretycznie jeśli ustawię N12E w tryb bridge to powininem móc nawiązać połączenie DSL z poziomu desktopa. Zgadza się?

Highlighted
Konto usunięte

Nie dotyczy

PPPoA/PPPoE i ustawienie ASUSa w trybie bridge

Ja sobie zestawiałem most na dwóch tp-linkach i działał, problemów nie było.

A jak są ustawione adresy lan urządzeń i serwery DHCP?

Highlighted

Poziom 7, Poszukiwacz
  • 14
  • 0
  • 0

PPPoA/PPPoE i ustawienie ASUSa w trybie bridge

Wszystko na auto. Nigdy nie było potrzeby zmieniania na stałe IP.

Highlighted
Konto usunięte

Nie dotyczy

PPPoA/PPPoE i ustawienie ASUSa w trybie bridge

Ja się pytam o adresy sieciowe urządzeń jak był most zestawiany?

Highlighted

Poziom 7, Poszukiwacz
  • 14
  • 0
  • 0

PPPoA/PPPoE i ustawienie ASUSa w trybie bridge

Wszystko przez DHCP. Nic nie było ustawione na stałym IP.

Highlighted
Konto usunięte

Nie dotyczy

PPPoA/PPPoE i ustawienie ASUSa w trybie bridge

W jednej sieci to dwa serwery DHCP nie mogą być.

 

 

Highlighted

Poziom 7, Poszukiwacz
  • 14
  • 0
  • 0

PPPoA/PPPoE i ustawienie ASUSa w trybie bridge

Na N12E (jak jeszcze maju działał) nigdy nie musiałem ustawiać stałego IP. W trybie bridge, zgodnie z moim rozumieniem, nie jest to konieczne, bo de facto sprzęt działa tylko jako bridge.

 

Wcześniej przez ok. 3 lata miałem taką konfigurację tyle, że na Netia Spot. Netia ustawiona jako bridge, a N56U jako główny router. Działało bez problemu i taż nie trzeba było niczego ustawiać dot. DHCP.