Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

MikroTik RB3011UiAS-RM and FTTH Internet


Poziom 7, Poszukiwacz
  • 1
  • 1
  • 0

MikroTik RB3011UiAS-RM and FTTH Internet

Dzień dobry. Mam problem z połączeniem do routera MikroTik RB3011UiAS-RM.
Teraz jest podłączony Orange Funbox2, chcę go wymienić na MikroTik RB3011UiAS-RM, mam doświadczenie w regulacji routerów Mikortik, czytałem na forumach i wyjaśniłem, że internet działa po VLAN 35, ustawiłem na eth1 VLAN 35, stworzyłem PPPoE podłączenie przez ten VLAN 35, na eth2 ustawiłem po prostu PPPoE połączenie bez VLAN klonowałem adres MAC ze starego routera w obu przypadkach podłączenia nie ma. Proszę o pomoc, być może są jeszcze jakieś ustawienia, o których nie wiem.
Z góry dziękuję!

3 ODPOW. 3

Poziom 12, Recenzent
  • 14
  • 34
  • 0

MikroTik RB3011UiAS-RM and FTTH Internet

W żołnierskich słowach. Po pierwsze: czy aby na pewno do usługi FTTH masz router Funbox 2.0? Dzisiaj z tego co się orientuję wydają 3.0. Jeżeli masz w takiej konfiguracji (2.0) to dodatkowo masz terminal światłowodowy ONT, więc spinasz RB z ONT. Dalej. Co chcesz wyciągnąć? Tylko Internet? Jeżeli TAK to jest to do uzyskania w miarę prosty sposób. Jazda się zaczyna jak chcesz mieć do tego telewizję, VoD, VoIP. Zakładam jednak, że celujesz w tylko w Internet:

 

/interface ethernet set numbers=ether1 l2mtu=1598 name=WAN
/interface vlan add arp=disabled interface=ether1 mtu=1492 name=vlan35 vlan-id=35
/interface pppoe-client add add-default-route=yes disabled=no interface=vlan35 max-mru=1492 max-mtu=1492 name=OrangeFTTH user=uzytkownik@neostrada.pl password=password use-peer-dns=yes

Oczywiście musisz ustawić maskaradę na interfejsie.

 

Pytanie tylko - czy można w Orange podłączać inny router (regulamin)... Tego nie wiem. 

 

Jeżeli masz Funbox 3.0 to raczej pozostaje Ci zabawa z DMZ i/lub przekierowywanie portów...

 

 

 


Poziom 7, Poszukiwacz
  • 1
  • 1
  • 0

MikroTik RB3011UiAS-RM and FTTH Internet

Udało się coś wyjaśnić?


Poziom 37, Guru **
  • 7446
  • 22391
  • 311

MikroTik RB3011UiAS-RM and FTTH Internet