Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Livebox 2.0 - podczas pobierania nie działa Internet w aplikacjach, zaś plik pobiera się w 60KB/s


Poziom 8, Poszukiwacz
  • 14
  • 1
  • 0

Livebox 2.0 - podczas pobierania nie działa Internet w aplikacjach, zaś plik pobiera się w 60KB/s

Witam. Przychodzę tutaj z problemem który napotyka mnie po wymianie routera TP-LINK TD-W8950N który został zalany na router Livebox 2.0. 

 

Korzystam z pakietu Neostrady - 10 Mb/s downloadu i 1Mb/s uploadu. Router podłączony jest do komputera poprzez kabel Ethernet. 

 

Z początku nic mi nie przeszkadzało, prędkość była ta sama, w późniejszym czasie zauważyłam że router dysponuje krótszym sygnałem, przez co na podwórzu nie da się korzystać z wi-fi, ponieważ telefon po prostu nie wykrywa hotspota. Dzisiaj próbując pobrać dość duży plik (ok. 1GB) zauważyłam że prędkość nie jest taka, jakiej oczekiwałam. Plik pobierał się bardzo powolnie, przy prędkości 60KB/s. Zauważyłam także że nie działa Internet w przeglądarce (Vivaldi) oraz w aplikacjach (Discord, Steam). Kiedy próbuję wejść na jakąkolwiek stronę wyskakuje mi taki komunikat:

 

Ta strona jest nieosiągalna

Nie znaleziono adresu DNS serwera kogama.com. Diagnozujemy problem. 

 

DNS_PROBE_STARTED

 

lub

 

 

Ta strona jest nieosiągalna
Nie udało się znaleźć adresu IP serwera ze stroną kogama.com.

 

DNS_PROBE_FINISHED_BAD_CONFIG

 

Diagnostyka systemu Windows mówi mi tylko o resecie routera, który nic nie daje. Tak samo reset do ustawień fabrycznych nic nie daje. 

 

Na poprzednim routerze nie miałam takich problemów. Wszystko działało wzorowo. Mam nadzieję że ktoś zdoła pomóc mi rozwiązać ten problem, pozdrawiam.

 

22 ODPOW. 22

Poziom 40, Guru *****
  • 30393
  • 24014
  • 1303

Livebox 2.0 - podczas pobierania nie działa Internet w aplikacjach, zaś plik pobiera się w 60KB/s

Masz ipv6 przy loginie Neostrady? Jakie masz dnsy? Korzystasz z jakiegoś proxy?

Konto usunięte

Nie dotyczy

Livebox 2.0 - podczas pobierania nie działa Internet w aplikacjach, zaś plik pobiera się w 60KB/s

@DeltoidDevA pokaz nam statystyki DSL z routera ?


Poziom 8, Poszukiwacz
  • 14
  • 1
  • 0

Livebox 2.0 - podczas pobierania nie działa Internet w aplikacjach, zaś plik pobiera się w 60KB/s

Chodzi o email@email/ipv6? Jeżeli tak, to tak, mam.


Poziom 40, Guru *****
  • 30393
  • 24014
  • 1303

Livebox 2.0 - podczas pobierania nie działa Internet w aplikacjach, zaś plik pobiera się w 60KB/s

A próbowałeś usunąć dopisek /ipv6?

Poziom 8, Poszukiwacz
  • 14
  • 1
  • 0

Livebox 2.0 - podczas pobierania nie działa Internet w aplikacjach, zaś plik pobiera się w 60KB/s

Jaśniej proszę? Mało znam się na teleinformatyce.


Poziom 8, Poszukiwacz
  • 14
  • 1
  • 0

Livebox 2.0 - podczas pobierania nie działa Internet w aplikacjach, zaś plik pobiera się w 60KB/s

@Piotrekk85 Jeszcze raz, trochę jaśniej? Gdzie mam to usunąć? Jedyną prośbą zalogowania poprzez te dane zawarte na umowie dostałam resetując router do ustawień fabrycznych. Po chwili nastąpiło automatyczne zalogowanie. 

Konto usunięte

Nie dotyczy

Livebox 2.0 - podczas pobierania nie działa Internet w aplikacjach, zaś plik pobiera się w 60KB/s


Poziom 40, Guru *****
  • 30393
  • 24014
  • 1303

Livebox 2.0 - podczas pobierania nie działa Internet w aplikacjach, zaś plik pobiera się w 60KB/s

@Konto usunięte dał linka.

Poziom 8, Poszukiwacz
  • 14
  • 1
  • 0

Livebox 2.0 - podczas pobierania nie działa Internet w aplikacjach, zaś plik pobiera się w 60KB/s

@Konto usunięte Screenshot_1.png Meh... prędkość dalej mnie niezadowala...  A strony to ledwo co się wczytują. Zapewne za chwilę wystąpi to samo co przedtem.