Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
od września 2020
września 2020
m4dzi4k
Poziom 9, Poszukiwacz
Poziom 9, Poszukiwacz
Punkty: 1238
12
11
0
0
offline
ostatnia aktywność: 29-09-2020 22:16

Osiągnięcia

Pierwsze lądowanie

10 odpowiedzi

1 like

1 odpowiedź

1 temat

problem z pierwszym uruchomieniem IWU 200

@sebaswiderski No to w takim razie takiego czegoś nie było, w poniedziałek skontaktuje się z wami przez BOK, jest jakiś sposób na ominięcie "maxa"? tak żeby odrazu z konsultantem porozmawiać? Nie powiem Max trochę utrudnia i od razu sugeruje wizytę technik [...]

problem z pierwszym uruchomieniem IWU 200

Pokaż szczegóły (wyróżnij, aby przeczytać)@sebaswiderski już to robiłem, zmieniałem gniazda hdmi, kable, sprawdzałem kabel eth, na ps4 normalnie jest internet na jakim kablu bym nie próbował, nic nie pomaga, ale tak jak ktoś tam wyżej wspomniał w "mój Oran [...]

problem z pierwszym uruchomieniem IWU 200

@sebaswiderski Tak jak na tych zdjęciach które wrzuciłem, dioda świeci że jest włączony a na ekranie lata brak sygnalu

problem z pierwszym uruchomieniem IWU 200

Pokaż szczegóły (wyróżnij, aby przeczytać)@sebaswiderski już to robiłem, zmieniałem gniazda hdmi, kable, sprawdzałem kabel eth, na ps4 normalnie jest internet na jakim kablu bym nie próbował, nic nie pomaga, ale tak jak ktoś tam wyżej wspomniał w "mój Oran [...]

problem z pierwszym uruchomieniem IWU 200

@Piotrekk85 wlasnie wszedłem na mój Orange i nie mogę nigdzie znaleźć tej usługi i ogólnie jakoś dziwnie działa, nie tak jak zwykle wszystko jest poucinane (wchodzę z poziomu przegladarki) brak tej usługi w mój Orange może być przyczyną? Ile trzeba czekać [...]

problem z pierwszym uruchomieniem IWU 200

dioda sygnalizacyjna jest przygaszona czyli według tego co w instrukcji pisze dekoder jest włączony, na wyłączanie i włączanie pilotem reaguje, zmienia natężenie światła