Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
od tydzień temu
czwartek
tomasz85
Poziom 11, Recenzent
Poziom 11, Recenzent
Punkty: 1707
12
23
0
0
offline
ostatnia aktywność: 28-05-2020 22:03

Osiągnięcia

10 odpowiedzi

Pierwsze lądowanie

1 like

1 odpowiedź

1 temat

Asus 4G-AC68 i Funbox 3.0 - "zamrożenia" obrazu i artefakty podczas oglądania IPTV Orange

Widzę, że chyba nikt się nie spotkał z takim problemem generowanym przez router Asusa. Wina Asusa jest tutaj ewidentna, bo gdy tylko podłączam dekodery kablem lub nawet korzystając z extendera Wifi Smart Box to wszystko działa idealnie. Tak jakby Funbox mi [...]

Tryb bridge w Orange Funbox

Czy ktoś z szanownych użytkowników słyszał o sposobie uruchomienia trybu bridge opisanego w poniższym wątku? https://trzepak.pl/viewtopic.php?f=20&t=51177&sid=dcf3b4d09493e74af10f9626a2ac567c&start=300 Po wpisaniu linku z powyższego adresu po [...]

Asus 4G-AC68 i Funbox 3.0 - "zamrożenia" obrazu i artefakty podczas oglądania IPTV Orange

W załączeniu przesyłam zdjęcie jak wygląda zakłócenie w obrazie, dekodery są podłączone przez router Asusa. Błąd ten występuje raz na jakiś czas, na 1 sekundę obraz się "mrozi" i wygląda jak poniżej: 

Asus 4G-AC68 i Funbox 3.0 - "zamrożenia" obrazu i artefakty podczas oglądania IPTV Orange

Widzę, że chyba nikt się nie spotkał z takim problemem generowanym przez router Asusa. Wina Asusa jest tutaj ewidentna, bo gdy tylko podłączam dekodery kablem lub nawet korzystając z extendera Wifi Smart Box to wszystko działa idealnie. Tak jakby Funbox mi [...]

Tryb bridge w Orange Funbox

Czy ktoś z szanownych użytkowników słyszał o sposobie uruchomienia trybu bridge opisanego w poniższym wątku? https://trzepak.pl/viewtopic.php?f=20&t=51177&sid=dcf3b4d09493e74af10f9626a2ac567c&start=300 Po wpisaniu linku z powyższego adresu po [...]

Asus 4G-AC68 i Funbox 3.0 - "zamrożenia" obrazu i artefakty podczas oglądania IPTV Orange

W załączeniu przesyłam zdjęcie jak wygląda zakłócenie w obrazie, dekodery są podłączone przez router Asusa. Błąd ten występuje raz na jakiś czas, na 1 sekundę obraz się "mrozi" i wygląda jak poniżej: