Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

NO strasznie muli

ROZWIĄZANE
Highlighted

Poziom 32, Ekspert
  • 2004
  • 2418
  • 126

NO strasznie muli

Jakaś awaria, coś grzebiecie? Czy tylko u mnie takie czary?

1 ZAAKCEPTOWANE ROZWIĄZANIE

Rozwiązanie:
Highlighted

Zespół Nasz Orange
  • 700
  • 2720
  • 7

NO strasznie muli

@Katani1 niestety muli 😞 To nie nasza "zasługa" - problem jest po stronie dostawcy. Już od dłuższej chwili nad nim pracują i mam nadzieję, że za moment poprawi się.

Wyświetl rozwiązanie w oryginalnym poście

9 ODPOW. 9
Highlighted

Zespół Nasz Orange
  • 700
  • 2720
  • 7

NO strasznie muli

@Katani1 niestety muli 😞 To nie nasza "zasługa" - problem jest po stronie dostawcy. Już od dłuższej chwili nad nim pracują i mam nadzieję, że za moment poprawi się.

Wyświetl rozwiązanie w oryginalnym poście

Highlighted

Poziom 32, Ekspert
  • 2004
  • 2418
  • 126

NO strasznie muli

Ten dostawca coraz częściej nie teges...

Highlighted

Poziom 36, Guru *
  • 4509
  • 6960
  • 150

NO strasznie muli

Na telefonie jako tako, wcześniej na PC było kiepsko, pozostaje na telefonie ☺

Highlighted

Poziom 18, Komentator
  • 332
  • 491
  • 0

NO strasznie muli

u mnie w pracy hula 😄

a w domu hula jako tako, ale czego tu oczekiwać od NEO10 😛 

Highlighted

Zespół Nasz Orange
  • 829
  • 2769
  • 42

NO strasznie muli

Powinno już śmigać, dajcie znać, czy jest ok 😉

Highlighted

Poziom 32, Ekspert
  • 2004
  • 2418
  • 126

NO strasznie muli

Jest już spoko 🙂

Highlighted

Poziom 36, Guru *
  • 4509
  • 6960
  • 150

NO strasznie muli

Jest lepiej, ale nie chwałę, bo znowu się pogorszy 🤣

Highlighted

Poziom 36, Guru *
  • 6941
  • 11269
  • 201

NO strasznie muli

Między godzinami 13 - 15 bardzo wolno ładowała się strona główna. Podstrony już działały dużo lepiej i szybciej. Nie wiem jak dalej działała strona główna NO, bo już nie chciało mi się czekać na łądowanie.

 

Obecnie po kilku minutach wygląda, że jest OK.

Highlighted

Poziom 18, Komentator
  • 332
  • 491
  • 0

NO strasznie muli

Ciekawe stwierdzenie...

Problem po stronie dostawcy...Ale czego?

Serwera? Hostingu? Chyba, że Internetu 😛