Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Uhd88 brak dźwięku po podlaczeniu Hdmi


Poziom 10, Poszukiwacz
  • 11
  • 19
  • 0

Uhd88 brak dźwięku po podlaczeniu Hdmi

Witam mam problem przy podłączeniu przez hdmi uhd 88 brak glosu . Trzeba wyłączyć z prądu i potem jest prosze o pomoc 

19 ODPOW. 19

Poziom 36, Guru *
  • 2355
  • 5528
  • 167

Uhd88 brak dźwięku po podlaczeniu Hdmi

@Panek999 problem pojawil sie nagle czy cos sie juz dzialo? W Dekoderze wejdz w ustawienia i dzwiek, zobacz jakie masz ustawienia  czy nie ma ustawionego kina domowego powinno być stereo ustawione


Poziom 10, Poszukiwacz
  • 11
  • 19
  • 0

Uhd88 brak dźwięku po podlaczeniu Hdmi

Kupiłem nowy telewizor Sharp i dopiero teraz to się stalo.Dodam że czasem jest brak sygnału na dosłownie 1 sek i tak z dwa trzy razy się dzieje.


Poziom 20, Pasjonat
  • 957
  • 2194
  • 3

Uhd88 brak dźwięku po podlaczeniu Hdmi

sprawdź kabel hdmi czy po wymianie będzie tak samo

ewentualnie sprawdź na innym tv

jak to nie pomoże to pozostaje telefon na infolinię Orange - może oni coś doradzą 🙂


Poziom 36, Guru *
  • 2355
  • 5528
  • 167

Uhd88 brak dźwięku po podlaczeniu Hdmi

@Panek999 a probowales z tymi ustawieniami dzwieku? 


Poziom 10, Poszukiwacz
  • 11
  • 19
  • 0

Uhd88 brak dźwięku po podlaczeniu Hdmi

W weekend sprawdze i dam znać 


Poziom 30, Ekspert
  • 5942
  • 9617
  • 71

Uhd88 brak dźwięku po podlaczeniu Hdmi

@Panek999 Sprawdź w dekoderze czy jest dobrze dźwięk wybrany Stereo. jak jest dobrze ustawione to winna kabla .


Poziom 10, Poszukiwacz
  • 11
  • 19
  • 0

Uhd88 brak dźwięku po podlaczeniu Hdmi

Zmieniłem ustawienia na stereo i zmieniłem przewód hdmi . Tv wyłączyłem i dekoder też

 Po 3 godzinach włączam tv i dekoder i nie ma głosu 


Poziom 36, Guru *
  • 2355
  • 5528
  • 167

Uhd88 brak dźwięku po podlaczeniu Hdmi

Na starym TV dzialalo bez problemu? Moze w ustawieniech TV trzeba poszperac w zrodle dzwieku? 


Poziom 30, Ekspert
  • 5942
  • 9617
  • 71

Uhd88 brak dźwięku po podlaczeniu Hdmi

@Panek999  A  robiłeś reset dekodera  ? w linku opis resetu Dekodera

https://www.youtube.com/watch?v=ZJQnas78DkQ