Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Nokia 206 - ustawienia MMS

ROZWIĄZANE
Anonim

Nie dotyczy

Nokia 206 - ustawienia MMS

Dziękuję za radę ale już szczerze mówiąc zgłupiałem, gdyż nie którzy "konsultanci" (przez 2 dni pisałam z nimi zanim tutaj się pojawiłem) z Orange jak i na Forum: elektroda.pl, gdzie "siedzę jak trzeba już 12 lat znowu doradzali by nie resetować telefonu.

Zaraz zresetuję i zobaczę co się dzieje.

Anonim

Nie dotyczy

Nokia 206 - ustawienia MMS

Re: Zrobiłem reset ale nie działa MMS. Czy coś jeszcze po za instrukcją z tego tematu z w moim telefonie trzeba zrobić? Pytam bo konsultant kazałl zmieni Dane Komórkowe i Transmisja Danych, ale nie działa na Orane z tego co szukałem.

 

Co ciekawe! Wyjąłem kartę SIM Orange z telefonu, włożyłem nową, wczoraj kupioną kartę SIM z Plus'a i dosłownie WSZYSTKO po kilkudziesięciu sekundach działało w telefonie.

 

Ktoś może zapytać mnie: "W takim razie po co Ci numer z Orange, gdzie nie działa u Ciebie w telefonie MMS jak możesz włożyć z Plus'a i zaraz wszystko działa?", to ja już odpowiadam:

1. w telefonie na 100% działa MMS bo testowalem na SIM z Plusa'a

2. Bo mam fajny numer do zapamiętania i przyzwyczaiłem się do niego, a Plus'a nie lubię tak jak Polsatu...


Poziom 28, Specjalista
  • 1753
  • 4590
  • 56

Nokia 206 - ustawienia MMS

@Anonim zrsetowales ustawienia czy cały telefon?

Anonim

Nie dotyczy

Nokia 206 - ustawienia MMS

WItam 🙂

Siedzę w kompach od czasów Windowsa 95, znam PHP, HTML gdyż robię strony i zajmuję się programami ale na telefonach nie za bardzo. Przyznam się "bez bica",  ze nie wiedziałem i wyłączyłem telefon oraz uruchomiłem ponownie.


Poziom 28, Specjalista
  • 1753
  • 4590
  • 56

Nokia 206 - ustawienia MMS

@Anonim reset - przywrócenie telefonu do ustawień fabrycznych

w tym telefonie można dodatkowo wybrać reset ustawień

restart - wyłaczenie i włączenie telefonu.

 

Czy stworzyłeś nowy punkt dostępowy zgodnie z w/w instrukcją i go poprawnie aktywowałeś?

aha, jaką rozmiar ma obrazek który usiłujesz wysłać?

Anonim

Nie dotyczy

Nokia 206 - ustawienia MMS

Ustawienia punktu dost. wpisałem ale opcję "użyj pref. dost.  mam na nie.

 

Ustawienia fabryczne zrobiłem przez użyciem instrukcji dodanej przez Ciebie w 

a reset robiłem wyłączenie i włączenie telefonu.
Proxy włączone adres proxy wpisany port  też. Pkt.dost.dost danych mob = mms       Typ uwierzytelniania było i jest = Normalnie nazwa użytkownik i hasło mms.
 
Teraz zobaczyłem, że nazwa konta miała spację:po Orange a przed MMS
 
Nie tłumaczę się z błedu ale muszę zmienić klawiaturę na kompię bo trzeba bardzo silnie naciskać aby nie było błędu. Zaraz podłączę nową bo mam 🙂
 
O jaki obrazek chodzi? zmieniałem tylko Avatar na swój w gif aby na dzisiaj TYLKO 🙂 pokazać swoją gębę zmieniającą się na przemian z czachą.
 
 
 
__________________
*Scalenie wpisów - moderator Wojciech.

Poziom 28, Specjalista
  • 1753
  • 4590
  • 56

Nokia 206 - ustawienia MMS

@Anonim chodzi o obrazek w mmsie który się nie wysyła na karcie orange. Jaki ma rozmiar?

 

w menu - ustawienia - konfiguracja - wlasne ustawienia - jak dokładnie masz wpisaną konfigurację Orange.MMS? (mogą być zdjęcia)

Anonim

Nie dotyczy

Nokia 206 - ustawienia MMS

P.S Przepraszam muszę wyjść na 30 minut a jak wrócę usunę wszystko co wpisałem i z "Własne ustawienia" robię reset i zacznę od nowa.

 

 

 

Wpisywałem (z błedem) tak: Orange. MMS a w instrukcji jest : Orange.MMS 🙂

 

Zdjęć mam kilka zrobionych tą Nokią, bo nią robiłem i na nich testuję MMS.

 

Sorki muszę na 30 min. wyjść. Jak wrócę czasu mam i bardzo chętnie jak najdłużej tu zostanę.

 

 

 

_________________

*Scalenie wpisów - moderator Wojciech.


Poziom 28, Specjalista
  • 1753
  • 4590
  • 56

Nokia 206 - ustawienia MMS

spróbuj wysłać do siebie (na karcie orange) ten obrazek:

garfield240x320.jpg

Anonim

Nie dotyczy

Nokia 206 - ustawienia MMS

Już jestem i po resecie zrobiłem wg. twojej instrukcji i wysłałem fotę ale NIC.

Czy przed zaczęciem robienia tego co w instrukcji trzeba zrobić reset, czy też wrócić na ustawienia fabryczne?